Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Jaimeizquierdo

Hola, soy nuevo de hoy en este grupo.
Acabo de comprar una Honda SL350 del 72 en Inglaterra y la he traido rodando hasta Canarias (excepto los ferrys claro).
Ha sido un poco atrevido ya que no conocia el estado de la moto y podia haberme dado algún problema inesperado. Cosa que casi no ha ocurrido. Lós unicos incidentes han sido, que el cuentakilometros dejo de funcionar aunque ya miré el cable y está bien, y debido a la intensa lluvia en andalucía los cables de debajo del tanque se empaparon y la moto se paró. La dejé secar y quitando el tanque sequé como pude todos los cables a la vista, y al día siguiente la moto fue bien.
No obstante y ya en casa he observado que ya no va tan redonda como al principio, y lo que mas noto es que el cilindro izquierdo y su codo y escape no parecen que calienten como el otro, de modo que parece que está descompensado, también me cuesta bastante que arranque, necesita al menos 10 intentos (no tiene arranque eléctrico) alguna sugerencia...?o1r15dyrfyzu.jpg

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo