Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Pérdida liquidó refrigerante en Yamaha Aerox

Hola buenas, hace poco he puesto a punto una Yamaha aerox, cilindro, culata, pistón, bomba de agua y embrague nuevo, pero un problema que tenía antes que pensábamos que estaba relacionado con la bomba de agua sigue sin solucionarse, el problema es que cuando la moto va caliente, pierde liquidó refrigerante por el tapón del vaso expansor, si alguien tiene idea de que puede ser agradecería su sabiduría, un saludo.

Comentarios

  • Puede ser el propio tapon que ya no presuriza, vale unos 15 euros, yo seria lo primero en probar
  • Ahora e estado haciéndole unas pequeñas pruebas, tarda mucho en enmpezar a soltar, cuando a enmpezado a soltar después de unos 5km calentándola la e parado, al quitar el carenado para acceder al tapón sonaba a presión como saliendo del tapón, lo e quitado y el agua de dentro estaba muy muy caliente, no sé si será normal, tan caliente que no aguantaba dentro el dedo más de 3 segundos
  • naughnaugh Forero Senior ✭✭✭
    editado marzo 2020
    olixva escribió : »
    Ahora e estado haciéndole unas pequeñas pruebas, tarda mucho en enmpezar a soltar, cuando a enmpezado a soltar después de unos 5km calentándola la e parado, al quitar el carenado para acceder al tapón sonaba a presión como saliendo del tapón, lo e quitado y el agua de dentro estaba muy muy caliente, no sé si será normal, tan caliente que no aguantaba dentro el dedo más de 3 segundos

    Lo raro es que hayas aguantado 3 segundos, el refrigerante es fácil que coja más de 110º, y has tenido suerte que no te haya salpicado por abrir el vaso de expansión en caliente. 🤦‍♂️

    Por descartar, ¿llenas hasta la marca de máximo o hasta el tapón?. ¿Salta el electroventilador?.

    Si todo es correcto, puede que el radiador esté sucio.
    Nunca busques el límite pues puede que lo encuentres.
    35sp6kiagsss.png
  • Lleno hasta la marca de maximo, pero si sigues dandole lo pierde todo hasta que no quede ni una gota, que es electroventilador?
  • naughnaugh Forero Senior ✭✭✭
    No sé si la aerox lo lleva, pero el electroventilador es un ventilador acoplado al radiador, con un termostato que al coger cierta temperatura lo pone en marcha.

    En motores más grandes es habitual que lo lleven, pero en un 49... tal vez no lleve. ¿Cómo se refrigera el radiador en tu caso?.
    Nunca busques el límite pues puede que lo encuentres.
    35sp6kiagsss.png
  • Le e cambiado el tapón y nada, sigue perdiendo, el radiador de refrigera por unas entras de aire que las cubren unas aperturas en el carenado en la parte frontal de la moto

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo