Inicio General
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Duda urgente tubos del radiador Fz6 S2

Ayer estuve de manitas haciendo el cambio de las bujias de la fz6 s2, el cambio de las bujias todo perfecto, pero a la hora de montar el radiador de nuevo no tuve la precaución de anotar que tubo iba arriba en el radiador y cual abajo, los he conectado pensando que los tenía correctos pero no puedo dejar de pensar que no se si estan bien conectados, según el manual de servicio esta la foto así (en rojo las conexiones de las que hablo):

lc4hnn9l8ui0.png

Según parece el tubo que está abajo va a la bomba de agua y la de arriba hacia el motor (idle speed), he revisado y veo que he conectado al reves, sin embargo la moto me ha funcionado perfectamente está mañana, algo puede estropearse por conectarlas al reves? como se si las he conectado bien?
Compartiendo la pasión por las motos y el aprendizaje con otros: https://youtu.be/eJ4CajvEKvw

Comentarios

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo