Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Sin chispame

Como comenté el problema era un intermitente que no funcionaba ,Se investiga se suelda el cable negativo del intermitente izquierdo en el interior del faro. A partir de aquí la moto no arranca (No tiene chispa).Se cambia el estator laCDI y la bobina de alta Sigue sin chispa revisó la instalación sin resultado Alguien se a encontrado con un caso semejante Podríais orientarse.Gracias

Comentarios

  • quien te ha cambiado estator bovina y cdi? tu o un mecanico, y por que? primero deberia comprobarse funcionan o no, si no seria ir dando palos de ciego a ver si acierto, lo normal seria comprobar voltajes de entrada y salida. el polimetro es tu amigo...
    tiene la pinta de que en vez del negativo soldasteis el positivo y algun fusible cable o contacto se han quemado, o bien de que hay un cable rozado que hace contacto, yo empezaria por comprobar el pare de la piña de las luces, pero desmontando la piña, tambien el clausor, los cables por la zona de la pipa de la direccion, los fusibles, quitandolos y mirandolos uno por uno con el polimetro, los duendes de la electricidad son muy traviesos, las conexiones que tenga el cableado tambien suelen dar problemas, tomatelo con mucha paciencia
  • TALOSWEBSTALOSWEBS
    editado marzo 2020
    te pongo un enlace a una moto muy parecida a la tuya, en este caso una gn125, mas antigua pero viene a ser igual. aqui busca la averia, hasta que la encuentra, no se dedica a cambiar por cambiar....




    ni siquiera usa polimetro....
  • Gracias por el Consejo.Problemsa solucionado un cable cortado.Lo que he cambiado era por consejo de un taller Suzuki

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo