Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Auxilio con una sym orbit 2

Buenas a todos,la verdad llevo preguntando en varios lados y nadie me da una solución, les cuento mi problema.
Compre una sym orbit 2 de 50cc muy usada y oxidada pero con todo bueno en dinamarca que es donde estoy viviendo por el momento, la use, probe, revise y todo bien.Debo aclarar que es mi primer vehiculo.
La cosa es que tenia poco combustible, asi que la lleve a cargar, apague la moto, saque las llaves, cargue combustible y cuando meto la llave a darle ignición...no giraba, solo se podia poner en bloqueo del volante (y no bloqueaba nada) o en apertura del asiento (y no abria nada), tuve que llevarla a la casa del tipo que me la vendio ya que estaba bastante lejos de mi casa, pensando que me habia estafado o que yo era **** y no sabia como desbloquear algo normal en la scooter, cuando el tipo se acercó a intentar desbloquearla vi su cara de horror y empezo a intentar todas las mismas acciones que yo antes para tratar de desbloquearla, entonces supe que no era ninguna de las 2 anteriores, nunca le habia pasado. Llame a la policia pensando aun que podria ser una estafa y me dijeron que no podian hacer nada que era mi culpa por no revisar bien y bueno... La deje ahi, al otro dia volvi, la desarme, desconecte la ignición para iniciarla con patada y... Nada, desarme la ignición tratare de revisar la bujia a ver si saco algo, el lunes no trabajo y podre trabajar en ella, yo no se nada de mecánica de motos, se algo de mecánica general por que era armero asi que un desastre no causare... Espero.... Alguna idea? A alguien se le ocurre que pudo pasar, solo se me ocurre que el metal que mueve la barra que traba el volante se movio de alguna manera al momento de usarse ya que llevaba un tiempo en desuso y trabo todo y la bujia simplemente esta sucia y por eso no arranca a patadas, pero solo estoy suponiendo, en serio se muy poco de mecánica y necesito ayuda y con el tema del coronavirus no hay muchos mecánicos funcionando y no tengo amigos en este pais que puedan ayudarme. Gracias por sus respuestas!!

Comentarios

  • WarxcatWarxcat
    editado marzo 2020
    Como quedo un poco largo pondre un resumen.

    Moto en desuso, se saca funcionando, cargue combustible, se trabo la llave solo se podia poner en trabar volante y apertura de asiento, pero no trababa ni abria nada.

    Se desconecta la llave de ignición y se intenta con patada y aun asi no enciende.

    Recalco que todo funcionaba hasta que cargue combustible en ella.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo