Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

SE AHOGA ANORMALMENTE

abelirasabeliras
editado abril 2020 en Mecánica y accesorios
Que tal a todos muy buenos dias (en mi caso), quisiera saber si me podrian ayudar, hace tiempo que mi moto me viene dando un problema, es una Pulsar 135 ls, la dejaba parqueada unas 4 o 5 horas y al arrancarla y avanzar unos 100 mts ésta se ahogaba y se apagaba, con el botón eléctrico de encendido costaba mucho que encendiera y a la patada encendia rápido, la lleve al taller para que le hiciera servicio ya que necesitaba cambio de algunas piezas, luego a los dias me vuelve a dar el mismo problema, pienso que puede ser que pasa esas 4 o 5 horas bajo un sol muy intenso ya que no hay sombra para parquear y quizá tiene que ver algo con gasolina, qué piensan? Gracias.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo