Inicio General
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Inesperado consumo de aceite en Honda de 4 cilindros.

TaijituTaijitu Forero Junior ✭✭
Buenas.


Estoy detectando consumo de aceite en mi moto, que es una Honda CB-650-R (4 cilindros) y tiene 760 km.

Como el plan de de rodaje del manual es bastante ambiguo, he aplicado todo lo que dice Honda además de no pasar del 50% del régimen del motor, que es lo mismo que recomiendan Yamaha o Suzuki en sus rodajes (bastante más precisos y concretos que los de Honda). ...pero a pesar de todo esto, ha consumido aceite de forma fácilmente comprobable.

He encontrado dos artículos que dicen que los motores beben algo de aceite cuando están en rodaje, pero esta es mi moto nº 11 y, que yo recuerde, es la primera vez que me pasa. Además, siempre la dejo calentar 3 segmentos antes de inicial la marcha.

Lo único que se me ocurre es que el viaje a Andorra de ayer haya tenido algo que ver, pero insistió en que no he pasado del 50% del régimen (6000 rpm).

Y por todo lo anterior, me estoy empezando a rallar.

¿Es normal? Cualquier observación o comentario será bienvenido.
Muy antiguamente conocido como Sagi.
«1

Comentarios

  • SV R?SV R? MegaForero ✭✭✭
    Los motores evolucionados del CBR 600 no consumen aceite, que yo sepa. Espera a pasar el rodaje y compruébalo en condiciones (como te indica en el libro de usuario).




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987
  • TaijituTaijitu Forero Junior ✭✭
    En realidad, el rodaje oficial ya ha pasado puesto que son 500 km...
    Muy antiguamente conocido como Sagi.
  • naughnaugh Forero Senior ✭✭✭
    Taijitu escribió : »
    En realidad, el rodaje oficial ya ha pasado puesto que son 500 km...

    Espérate a la primera revisión, que te cambiarán el aceite, y compruebas posteriormente.

    El aceite de rodaje no es el mismo que el aceite definitivo, y es normal que consuma. Otra cosa diferente es que siga consumiendo pasado el primer cambio.

    Cuando te hagan el primer cambio aprovecha y se lo comentas al mecánico.
    Nunca busques el límite pues puede que lo encuentres.
    35sp6kiagsss.png
  • luiswr08luiswr08 Forero Senior ✭✭
    Yo opino que el rodaje mínimo 1.500 km.
    [SIGPIC][/SIGPIC]
  • MarieMarie MegaForero ✭✭✭
    luiswr08 escribió : »
    Yo opino que el rodaje mínimo 1.500 km.

    Y a partir de 3.000 km la moto empeza a andar de verdad......

    Estoy conforme con Naugh. Esperate primera revision, comentalo, y observa luego si consume de verdad o no.



  • TaijituTaijitu Forero Junior ✭✭
    Marie escribió : »
    luiswr08 escribió : »
    Yo opino que el rodaje mínimo 1.500 km.

    Y a partir de 3.000 km la moto empeza a andar de verdad......

    Estoy conforme con Naugh. Esperate primera revision, comentalo, y observa luego si consume de verdad o no.


    Totalmente de acuerdo.

    Seguiré vigilando el tema... y a ver qué tal tras el primer cambio..

    Muy antiguamente conocido como Sagi.
  • TaijituTaijitu Forero Junior ✭✭
    Olvidé mencionar algo importante... Cuando arranqué la moto para llevármela a casa, el ordenador marcaba 46l a los 100 de consumo medio; una salvajada creo yo... El vendedor me dijo que era normal porque la podían haber arrancado 2 o 3 veces sin apenas moverla.

    En ese momento y con el ansia de cogerla no le di importancia, pero ahora no me fío de nada.

    ¿Algún hijo de p**a ha estado haciendo algo que no debía y ahora se están viendo las consecuencias...?
    Muy antiguamente conocido como Sagi.
  • kokoykokoy Forero Senior ✭✭✭
    46 litros a los 100 como no sea haciendo drift en 1a no los sacas. No se si cuenta en parado. Mi coche en punto muerto no cuenta....
    v6ge10rppf6z.jpg

  • isaac_crespoisaac_crespo Forero Senior ✭✭✭
    Taijitu escribió : »
    Olvidé mencionar algo importante... Cuando arranqué la moto para llevármela a casa, el ordenador marcaba 46l a los 100 de consumo medio; una salvajada creo yo... El vendedor me dijo que era normal porque la podían haber arrancado 2 o 3 veces sin apenas moverla.

    En ese momento y con el ansia de cogerla no le di importancia, pero ahora no me fío de nada.

    ¿Algún hijo de p**a ha estado haciendo algo que no debía y ahora se están viendo las consecuencias...?
    Estas cosas pasan en todas las fábricas, posiblemente te ha tocado la mala , la otra opción es q te han hecho una cafrada !! Si es lo primero para eso está la garantía!! Hazle saber al mecánico lo q te pasa en la moto y espero te lo solucionen , si es lo segundo es para meterle una demanda por un mal uso , lo primero sería una putada pero a veces pasan estas cosas , yo me vendí un Kuga 2.0 tracción a las 4 ruedas después de un millón de problemas , y apenas 40000 kilómetros , el de la Ford me lo recompro y no puso pega alguna, en un año fui 10 veces , ya el del concesionario oficial creo q tuvo miedo a q denunciará !!! Saludos y Vsssss P.D. Si te han hecho una cafrada lo único q te puedo decir es q el pavo q la hizo a r d a en el infierno pq es muy difícil poder hacer algo al respecto , más allá de hacer valer la garantía del producto.

    La potencia sin control no sirve de nada.<img src="https://us.v-cdn.net/6030832/uploads/emojis/19.gif"/&gt;
  • Como no te consuma más de 1L a los 1000 km olvidate de que la garantía te cubra nada
  • luiswr08luiswr08 Forero Senior ✭✭
    Cambia aceite en la primera revisión y controlarlo. Dudo mucho que eses motores sean gastones de aceite dado que están ya muy probados y no se escucha nada sobre ellos.
    [SIGPIC][/SIGPIC]
  • norton 860norton 860 Forero Junior ✭✭
    Creo que te estas poniendo la venda antes de ser aporreado, la moto es nueva y estas en pleno rodaje, espera a que tenga unos cuantos miles de kms y entonces tendras un minimo de criterio para poderte quejar, lo mas seguro es que cuando acabes el rodaje el consumo de aceite se vaya reduciendo hasta llegar a un minimo razonable.
    Esos motores no suelen gastar mucho aceite, entre cambio y cambio a mis Hornet, casi no se les notaba.
    Paciencia que ya veras como todo queda en falsa alarma, y por cierto vaya moto bonita que te has mercado, que la diasfrutes con salud y te salga muy buena.
    un saludo.
  • Txema BilbaoTxema Bilbao MegaForero ✭✭✭✭
    he tenido hornet 600 2007 la prima hermana y aceite consumia cero , lo miraba a los 6000 casi mis,o nivel y casi igual de limpio.
    La vida es todo lo que te pasa, mientras te empeñas en hacer otros planes.



    chillyheader11rk.jpg


    Hay es de haber; ahí, de lugar; ay, de exclamación y ahy no existe. Haya es de haber; halla, de encontrar cosas, allá es de lugar y haigaes un coche muy grande y lujoso. Haber es un verbo. Si quieres quedar con alguien es: a ver si nos vemos. Botar es saltar y votar, tu derecho. Valla es un cerco, Vaya es de ir.
    https://www.rae.es/rae.html
  • antonio1073antonio1073 Forero Master ✭✭✭
    Yo he tenido varias honda y el consumo de aceite era 0. Si algo caracteriza a Honda es que los motores son finos finos. Espero que no sea nada.
  • MarieMarie MegaForero ✭✭✭
    Pues si, yo no me comeria el coco hasta pasado la primea revision y algunos km de mas.

    A nivel de gasolina, por ejemplo la street triple en el rodage me consumia mas de 8 litros a los 100 km.. :# ...ahora ya ha bajado ese consumo a algo mas razonable.

    Y hablando de aciete y Hondas, mi CB400, con 80.000 km nunca ha consumido aceite, ni lo hace. La hornet de mi esposo, tambien con 75.000 km tampoco.



  • kokoykokoy Forero Senior ✭✭✭
    Hay hondas y hondas, como todas las marcas.... las cbr 1000 rr primeras conozco casos de medio litro a los mil kms y lo consideraban normal en Honda....
    v6ge10rppf6z.jpg

  • SalicornioSalicornio Forero Senior ✭✭✭
    editado 30 de julio
    kokoy escribió : »
    Hay hondas y hondas, como todas las marcas.... las cbr 1000 rr primeras conozco casos de medio litro a los mil kms y lo consideraban normal en Honda....

    La que consumía aceite creo que era la que parece un periquito...es decir, el modelo anterior al actual.

    De la CBR 1000 RR anterior (la primera serie + restyling) nunca escuché tal cosa. En la CBF1000 y la CB1000R que llevan el mismo motor, tampoco.
  • editado 30 de julio
    Pues yo e tenido 2 hondas y las 2 las estrene yo,ninguna me gasto ni una gota de aceite.


    No quiere ser agorero pero si una moto nueva ya consume esa cantidad de aceite desde el primer día es que te a tocado la mala de esa serie,yo intentaría devolverla y si no puedes (cosa que es lo mas factible) .

    Mala solución tienes.

    Suerte.
  • kokoykokoy Forero Senior ✭✭✭
    Salicornio escribió : »
    kokoy escribió : »
    Hay hondas y hondas, como todas las marcas.... las cbr 1000 rr primeras conozco casos de medio litro a los mil kms y lo consideraban normal en Honda....

    La que consumía aceite creo que era la que parece un periquito...es decir, el modelo anterior al actual.

    De la CBR 1000 RR anterior (la primera serie + restyling) nunca escuché tal cosa. En la CBF1000 y la CB1000R que llevan el mismo motor, tampoco.

    Pues se de dos... Una apenas pero la otra si qie tragaba más... Eso es como todo si te toca te toca... Y luego está el manoplas qie la lleve....
    v6ge10rppf6z.jpg

  • SalicornioSalicornio Forero Senior ✭✭✭
    kokoy escribió : »
    Salicornio escribió : »
    kokoy escribió : »
    Hay hondas y hondas, como todas las marcas.... las cbr 1000 rr primeras conozco casos de medio litro a los mil kms y lo consideraban normal en Honda....

    La que consumía aceite creo que era la que parece un periquito...es decir, el modelo anterior al actual.

    De la CBR 1000 RR anterior (la primera serie + restyling) nunca escuché tal cosa. En la CBF1000 y la CB1000R que llevan el mismo motor, tampoco.

    Pues se de dos... Una apenas pero la otra si qie tragaba más... Eso es como todo si te toca te toca... Y luego está el manoplas qie la lleve....

    La que consume es de 2008 en adelante, la periquito. Las anteriores, ni gota.
  • kokoykokoy Forero Senior ✭✭✭
    La perica lo desconozco... Conozco uno que la tiene y no se queja pero no lo aseguro.... Una 2005 que tragaba ya digo como medio litro. Y otra 2006 que esa era poco pero algo se bebia, es verdad que muy poco.... No se si será lo normal del modelo, pero lo he visto con mis ojos osea que me puedes decir misa...
    v6ge10rppf6z.jpg

  • kokoykokoy Forero Senior ✭✭✭
    Eso si...los dos le daban buena cera y les gustaba hacer el indio.
    v6ge10rppf6z.jpg

  • Txema BilbaoTxema Bilbao MegaForero ✭✭✭✭
    Davicioso04 escribió : »
    Pues yo e tenido 2 hondas y las 2 las estrene yo,ninguna me gasto ni una gota de aceite.


    No quiere ser agorero pero si una moto nueva ya consume esa cantidad de aceite desde el primer día es que te a tocado la mala de esa serie,yo intentaría devolverla y si no puedes (cosa que es lo mas factible) .

    Mala solución tienes.

    Suerte.

    es que no sabemos que cantidad de aceite le ha consumido
    y con 760km , andar mirando el aciete es un poco de supermegacontrolador ... pasa la revisión de los mil y ahí se verá

    La vida es todo lo que te pasa, mientras te empeñas en hacer otros planes.



    chillyheader11rk.jpg


    Hay es de haber; ahí, de lugar; ay, de exclamación y ahy no existe. Haya es de haber; halla, de encontrar cosas, allá es de lugar y haigaes un coche muy grande y lujoso. Haber es un verbo. Si quieres quedar con alguien es: a ver si nos vemos. Botar es saltar y votar, tu derecho. Valla es un cerco, Vaya es de ir.
    https://www.rae.es/rae.html
  • Txema Bilbao escribió : »
    Davicioso04 escribió : »
    Pues yo e tenido 2 hondas y las 2 las estrene yo,ninguna me gasto ni una gota de aceite.


    No quiere ser agorero pero si una moto nueva ya consume esa cantidad de aceite desde el primer día es que te a tocado la mala de esa serie,yo intentaría devolverla y si no puedes (cosa que es lo mas factible) .

    Mala solución tienes.

    Suerte.

    es que no sabemos que cantidad de aceite le ha consumido
    y con 760km , andar mirando el aciete es un poco de supermegacontrolador ... pasa la revisión de los mil y ahí se verá

    Si eso también,pero ya que nos ponemos un poco serios,de verdad es normal que una moto nueva y durante el rodaje gaste aceite? yo abre tenido como 10 motos (algunas ciclomotores de chaval) pero en ninguna de las digamos "grandes" e tenido el mínimo problema digamos "tan serio" como el que plantea el compañero.

    La pregunta es:

    De verdad es normal lo que le a pasado? lo digo por que leo algún comentario que me hace dudar y yo sinceramente creo que no es normal,yo como ya e dicho intentaría devolverla y si no pudiera patada y al arcén con ella,eso con el tiempo se convertirá en una moto de taller,vamos que estará mas en el taller que en la carretera,ojala y me equivoque.

    En fin suerte.
  • antonio1073antonio1073 Forero Master ✭✭✭
    Davicioso04 escribió : »
    Txema Bilbao escribió : »
    Davicioso04 escribió : »
    Pues yo e tenido 2 hondas y las 2 las estrene yo,ninguna me gasto ni una gota de aceite.


    No quiere ser agorero pero si una moto nueva ya consume esa cantidad de aceite desde el primer día es que te a tocado la mala de esa serie,yo intentaría devolverla y si no puedes (cosa que es lo mas factible) .

    Mala solución tienes.

    Suerte.

    es que no sabemos que cantidad de aceite le ha consumido
    y con 760km , andar mirando el aciete es un poco de supermegacontrolador ... pasa la revisión de los mil y ahí se verá

    Si eso también,pero ya que nos ponemos un poco serios,de verdad es normal que una moto nueva y durante el rodaje gaste aceite? yo abre tenido como 10 motos (algunas ciclomotores de chaval) pero en ninguna de las digamos "grandes" e tenido el mínimo problema digamos "tan serio" como el que plantea el compañero.

    La pregunta es:

    De verdad es normal lo que le a pasado? lo digo por que leo algún comentario que me hace dudar y yo sinceramente creo que no es normal,yo como ya e dicho intentaría devolverla y si no pudiera patada y al arcén con ella,eso con el tiempo se convertirá en una moto de taller,vamos que estará mas en el taller que en la carretera,ojala y me equivoque.

    En fin suerte.

    Coincido contigo, no lo veo normal siempre y cuando las apreciaciones del propietario de la moto sean correctas y no estén condicionadas por exceso de celo. Para muestras un botón, la semana pasada acabé el rodaje de mi Versys 1000 comprada nueva y el consumo de aceite ha sido cero. Esto me ha ocurrido con todas las motos que he tenido.
    Evidentemente en el rodaje he sido exquisito, calentar la moto antes de rodar, muy suave con el acelerador, respetar el rango de rpm máximo establecido por el fabricante.....
    Si uno es un cafre con una moto en rodaje puede que ocurra cosas por el estilo.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo