Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

ayuda con mi nueva nsr porfavor¡¡¡¡

buenas,yo tengo un problema con mi nsr,tengo la 125 r,jc20,resulta que el otro dia le cambie la bujia porque no me arrancaba y arranco,luego en pista empezo a darme jalones y el cuentarevoluciones empezo a ir todo loco,luego al dejarme botado cuando llegue a casa revisandola pues le cambie la bujia de nuevo y hacia chispa,arrancaba(he de decir que a regañadientes) pero al acelerarla moria de nuevo,luego de la nada dejo de hacer chispa,he revisado de todo y me decanto o por el cdi,o por la bobina o por el plato magnetico,o bobina de encendido como lo quieran llamar,mande a pedir el regulador y bobina por si acaso,pero es que revise las conexiones de la bobina y le dan corriente,pero luego de la bobina para alante le doy al arranque aver si hace chispa y nada,y del plato magnetico todos los cables me dan continuidad,a alguien le ha pasado algo por el estilo porque la verdad ya nose que mas hacer,gracias¡¡¡¡

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo