Inicio General
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Caramelito.com

isaac_crespoisaac_crespo Forero Senior ✭✭✭
Bueno al final me he pillado una Triumph TT 600 del 2000 , con. 43000 kilómetros y en perfecto estado , kit de arrastre nuevo , pastillas de freno nuevas , neumáticos nuevos pero nuevos hasta con los pelitos , y he podido darle bien a la moto y es una **** pasada lo bien q está hecha la moto , los frenos brutales , y el chasis espectacular sin palabras , la única duda q tengo es q me saltan los ventiladores mucho !! Al apagar la moto a 95 grados se han encendido y pese a quitar la llave del contacto siguen encendidos , la única pregunta q os haré es la siguiente , es normal q se enciendan tanto los ventiladores ???? Le he mirado el agua , y la tiene a tope , puede ser aceite bajo ??? O realmente este es el funcionamiento de la moto ?? Saludos cordiales atte Isaac
La potencia sin control no sirve de nada.<img src="https://us.v-cdn.net/6030832/uploads/emojis/19.gif"/&gt;
«134

Comentarios

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo