Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problema en encendido de la R1200RT

Buenas, Tengo una BMW R 1200 RT del 2005 con 156.00Km, No he tenido nunca ningún problema con ella, pero llevo desde hace unos meses que de vez en cuando le doy a la llave de contacto y no se enciende nada del panel, no hace el chequeo que suele hacer. hay veces que si la dejo con el contacto, se enciende pasados unos 20-25 segundos y hay otras veces que tengo que quitar un par de veces o tres el contacto y dárselo de nuevo y acaba encendiendo. Alguien sabe cual puede ser el problema?? Muchas gracias

Comentarios

  • naughnaugh Forero Senior ✭✭✭
    Tiene pinta de ser el clausor, mira a ver sus contactos.

    Por ir descartando.
    Nunca busques el límite pues puede que lo encuentres.
    35sp6kiagsss.png
  • Buenas, le daré un vistazo y te comento. Gracias
  • rain makerrain maker Forero Junior ✭✭✭
    Pon bridas a s e s i n a s y casi tienes el 99% de la solución a tu problema
    A mi me pasó en la R1200ST también del 2005

    Los cables son mas bien finos (ahorro de peso) y van bridados muy justos, y terminan seccionándose o tazándose del juego del manillar a izquierda y derecha.

    Mucha gente afloja esas bridas antes de que le pase como prevención.

    Prueba a ver si girando el manillar a tope a un lado u otro milagrosamente se recupera, y al volverlo a su posición se pierde. Si eso sucede, es 100% seguro que es problema de bridas a s e s si n a s

    A mi me lo solucionó un mecánico "de barrio" que controla electricidad. polímetro en mano, en un ratillo dio con el cable seccionado y me cobró barato.

    1

    2
    3
    4

    La Vespa no corre, llega.
  • Buenas!!
    ¿Y qué tal con que sea un problema de contacto con la bateria?

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo