Inicio General Mecánica y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de motos.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Problema Hyosung 250 gtr

Buenas soy nuevo en este foro bueno me presento mi nombre es Ivan y tengo una hyosung 250 gtr de inyección , hasta ahí bien el problema llego hace nada la moto tiene 14000 km pero desde hace un par de días la moto en bajas se me ahoga muchísimo como que le cuesta salir estuvo lloviendo aquí en mi ciudad hace no mucho pero nose si es causa de el agua , he comprobado bujías , bomba de gasolina, filtro de aire , la caja del filtro también estoy perdido nose que hacer Para que la moto funcione bien de nuevo si alguien conoce alguna solución o le pasa algo parecido estaría muy agradecido
Gracias

Comentarios

  • Buenas tardes he seguido investigando un poco más y he desmontado el depósito de gasolina y al quitar el manguito de gasolina me he llevado una sorpresa no para de salir gasolina estando la bomba desconectada y sin contacto puede ser eso el problema? Si es así tengo que cambiar la bomba completa o hay kits de reparación, muchas gracias de nuevo
  • JPSCJPSC ✭✭
    @IVN07 Se te enciende el testigo de avería del motor?....podrías tener algún sensor mal o simplemente alguna toma de aire indeseada. Has revisado el cableado de las bujías?.

    V,sssssss
  • IVN07IVN07
    editado 4 de mayo
    JPSC escribió : »
    @IVN07 Se te enciende el testigo de avería del motor?....podrías tener algún sensor mal o simplemente alguna toma de aire indeseada. Has revisado el cableado de las bujías?.

    V,sssssss

    Comprobé la continuidad en el cable de las pipas y probé que las 2 tiraran buena corriente estuve buscando y no encontré ninguna toma de aire y no me sale ninguna luz de avería , podrían ser inyectores sucios?
    También hace poco tuve que cambiar el regulador de corriente porque dejo de funcionar y estuve una semana funcionando así
    El problema es que la moto tiene 14000 km y no me explico porque le pasa esto si llevo los mantenimientos al día , el reglaje de válvulas aún no le toca verdad? Y aunque le tocara no tendría porque hacer ese fallo tan extraño parece como un exceso de gasolina pero ya nose si es la bomba , centralita , los inyectores o cualquier otra cosa
    Ya me estoy volviendo loco nose ni que mirarle ya jajaja
    Muchas gracias por responder ✌️
  • JPSCJPSC ✭✭
    IVN07 escribió : »
    JPSC escribió : »
    @IVN07 Se te enciende el testigo de avería del motor?....podrías tener algún sensor mal o simplemente alguna toma de aire indeseada. Has revisado el cableado de las bujías?.

    V,sssssss

    Comprobé la continuidad en el cable de las pipas y probé que las 2 tiraran buena corriente estuve buscando y no encontré ninguna toma de aire y no me sale ninguna luz de avería , podrían ser inyectores sucios?
    También hace poco tuve que cambiar el regulador de corriente porque dejo de funcionar y estuve una semana funcionando así
    El problema es que la moto tiene 14000 km y no me explico porque le pasa esto si llevo los mantenimientos al día , el reglaje de válvulas aún no le toca verdad? Y aunque le tocara no tendría porque hacer ese fallo tan extraño parece como un exceso de gasolina pero ya nose si es la bomba , centralita , los inyectores o cualquier otra cosa
    Ya me estoy volviendo loco nose ni que mirarle ya jajaja
    Muchas gracias por responder ✌️

    Por que cambiaste regulador? tenias poca tensión de batería? que síntomas tenias antes de cambio de regulador? Puede que tengas un problema de alternador...

  • Por que cambiaste regulador? tenias poca tensión de batería? que síntomas tenias antes de cambio de regulador? Puede que tengas un problema de alternador...[/quote]

    Buenas noticias conseguí arreglarlo después de mucho tiempo y dolor de cabeza tenía porqueria en el filtro que lleva la bomba de gasolina la limpie completa y problema solucionado 👍🆙🆙

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo