Inicio General Mecánica y accesorios
¡Hola a [email protected]!

🔴 A partir del 12 de julio de 2021 este foro dejará de estar disponible.🔴

Hasta principios de julio, podrás seguir accediendo con tu usuario y descargar la información que consideres oportuna.
Si os gustan las motos, podéis debatir sobre éstas y dar vuestra opinión en las redes sociales de motos.net.

¡Muchas gracias!

Yamaha YZF r6 2003

Buenas, tengo una r6 del 2003, y lo que me pasa con la moto es que cuando la embraigo la moto se apaga , y el taller al cual llevo la moto me dijo que era problema de los inyectores, y que me los limpiaron. Lo que pasa es que el problema continúa igual...otro taller me dijo que sería un problema de reglaje de valvulas y para eso me querían cobrar 350€. Alguien ha tenido una experiencia parecida? Nose como resolver esto, gracias

Comentarios

  • Quizás te esté fallando el sensor de la pata, con lo que, al pulsar el embrague, el sistema piense que tienes la pata desplegada y apague el motor.

    Por decir algo, no sé, a veces se le pasan a uno las obviedades...

    Suerte en cualquier caso.
    54DK1
    Suzuki GSX 600 F '91
    Rieju RST 80
  • terrordenenasterrordenenas Forero Junior ✭✭✭
    Mas bien seria al reves, si coges el embrague puenteas el encendido para que no se pare el motor independiente de si esta la pata desplegad o no, lo que no ha dicho el compañero es cuando se cala el motor, si estando en punto muerto o se para en una retención circulando, ya eso lo explicara en otro post,
    Un saludo

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo