¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Pregunta de pardillo (y ya van tres almenos)

duke_esduke_es Forero Master ✭✭✭✭
Hola a todos, siguiendo mi linea de preguntas de pardillo (ya casi ostento el cargo de semi-pardillo) os queria preguntar algo.... este fin de semana he hecho el primer viajecito medianamente largo (300Km) y he notado lo siguiente... cuando voy despacio en primera oigo como un clack, clack cíclico (no continuo) parece proceder de la cadena pero no puedo confirmarlo. Antes de este viaje ya lo hacia pero bastante menos. Hoy cuando he llegado a Barcelona lo he podido escuchar en segunda tb pero creo que en punto muerto (y avanzando) no lo he escuchado aun.... puede ser la tensión de la cadena? es ese un sintoma? la moto en general va bien, solo es ese ruidito que me saca de quicio.... Que puede ser? Gracias de antemano.... y perdon por el tocho.. Saludos
attachment.php?attachmentid=67237&d=1397484040

Lo **** crack! imageimageimage

Comentarios

  • 2pac2pac Forero Master ✭✭✭✭
    Un colega mio tenia la cadena destensada, una barbaridad y le hacia un ruido pero era continuo.

    Siento no poder ayudarte.

    Salu2
    Ladies & Gentlemen, prepare to hold ur colour...
    53113_320056_big.gif
  • HuryHury MegaForero
    Debes tener la cadena destensada, normalmente lo oiras a puntilla de gas a poca velocidad, si abres gas para acelerar la cadena se tensa y deja de dar golpecitos.

    Yo creo k con tensar la cadena dejara de hacerlo..
  • maquenzimaquenzi Forero Senior ✭✭✭
    Respuesta de pardillo11.gif:Puede ser que en punto muerto no se oiga porque el piñon no esta tirando de la cadena y la fuerza menos.
    Yo tenia un ruido en la cadena de mi moto y solo se oia al acelerar no al reducir.Observala...
    Suerte y que no sea nada
    V,ssssssss
    Dibujo.jpg

    Mi Ducati...que recuerdos...


    firmadjm9el8ic.gif
  • titomoncbrtitomoncbr Forero Senior ✭✭✭
    destensada y,o,falta de grasa y por eso es mas rigida de lo normal
    SALUDOSSSS,de un compañero q como minimo comparte una cosa con ustedes.
    image



    https://www.sectorensaimada.com/

    Louis

    [URL=https://]https://s4.bitefight.es/c.php?uid=35899/[/URL]
  • duke_esduke_es Forero Master ✭✭✭✭
    Hury escribió :
    Debes tener la cadena destensada, normalmente lo oiras a puntilla de gas a poca velocidad, si abres gas para acelerar la cadena se tensa y deja de dar golpecitos.

    Yo creo k con tensar la cadena dejara de hacerlo..
    Si, es como comentas, pero es extraño, porque el intervalo entre "clackes" es de aproximademente un segundo (quiza algo menos)....

    La verdad, llevo unos 6000Km en la moto pero aun no he podido notar los efectos de llevar la cadena destensada porque cada vez que he ido para cualquier chorrada al taller me la han tensado. Espero que esto solo sea causado por la cadena... pq como sea algo chungo.... mal vamos jejeje. Gracias por las respuestas. Un saludo
    attachment.php?attachmentid=67237&d=1397484040

    Lo **** crack! imageimageimage
  • duke_esduke_es Forero Master ✭✭✭✭
    uuuuuuuuupppppppppppp
    attachment.php?attachmentid=67237&d=1397484040

    Lo **** crack! imageimageimage
  • HovercraftHovercraft Forero Senior ✭✭✭
    Todo parece indicar que es cadena, y se solucionará con un simple tensado-engrasado de esta.

    Ya que hablamos de kits de transmision, en la mia se percibe como un rozamiento ciclico, no es continuo sino a intervalos, y aumenta con la velocidad. Me da que la cadena está para el cambio y se ha estirado en algun punto... ¿no?. Si alguien me orienta se lo agradecería. Vsss
    firmamotosnette4.jpg
  • duke_esduke_es Forero Master ✭✭✭✭
    Hovercraft escribió :
    Todo parece indicar que es cadena, y se solucionará con un simple tensado-engrasado de esta.

    Ya que hablamos de kits de transmision, en la mia se percibe como un rozamiento ciclico, no es continuo sino a intervalos, y aumenta con la velocidad. Me da que la cadena está para el cambio y se ha estirado en algun punto... ¿no?. Si alguien me orienta se lo agradecería. Vsss

    Al final he tenido que dejar la moto en el taller, parece que es el Kit de transimison que ya le toca, como tu dices mi ruido no era continuo tampoco y lo jodido es que a veces lo hacia y a veces no. A ver si esto lo soluciona.

    P.D. Alguien sabe si el precio del kit ke me han dicho 160€+IVA es correcto? (CBR600F'99)

    Gracias y un saludo
    attachment.php?attachmentid=67237&d=1397484040

    Lo **** crack! imageimageimage
  • HovercraftHovercraft Forero Senior ✭✭✭
    No te puedo decir si el precio esta o no dentro de lo normal... ¿es con montaje incluido? Estoy pensando que lo mismo lo compro y lo monto yo, depende de cuanto sangren de mano de obra. Vss
    firmamotosnette4.jpg
  • duke_esduke_es Forero Master ✭✭✭✭
    La verdad es que el mecanico me ha "arreglado" un poco el precio y solo me ha contado una hora de mano de obra, total=228€ IVA incluido (si no hay sorpresas jejej). Saludos
    attachment.php?attachmentid=67237&d=1397484040

    Lo **** crack! imageimageimage

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo