¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

El embrague no funciona

runingwildruningwild Forero Master
buenas,
me ha pasado algo muy raro. la moto iba perfecta de embrague (de hecho le cambie yo los discos de embrague hace 4 meses y hasta ayer sin problemas. El caso es que ayer de repente dejé de tener embrague, no funciona. El cable esta bien, la tension del cable tambien, porque yo acciono la maneta y veo como se mueve el cable y su mecanismo cuando entra al carter. Por si acaso probé tensando el cable a tope, pero nada. Ahora, accionar embrague o no hacerlo, es lo mismo porque apretar la maneta no tiene ningun efecto. Por que puede ser esto? Es raro, verdad?


V´ss
zzr1100vsavefotols7.jpg

Con los años fueron apareciendo motos mas rápidas, pero algunos no olvidamos a la legendaria "devora AVEs".

Comentarios

  • xjrxjr Forero Senior ✭✭✭
    runingwild escribió :
    buenas,
    me ha pasado algo muy raro. la moto iba perfecta de embrague (de hecho le cambie yo los discos de embrague hace 4 meses y hasta ayer sin problemas. El caso es que ayer de repente dejé de tener embrague, no funciona. El cable esta bien, la tension del cable tambien, porque yo acciono la maneta y veo como se mueve el cable y su mecanismo cuando entra al carter. Por si acaso probé tensando el cable a tope, pero nada. Ahora, accionar embrague o no hacerlo, es lo mismo porque apretar la maneta no tiene ningun efecto. Por que puede ser esto? Es raro, verdad?


    V´ss
    Hola,te va a tocar desarmalo de nuevo y ver por que no funciona

    Un saludo
    motocykl-yamaha_xjr1300-19.jpg
  • littlelittle MegaForero ✭✭✭✭✭
    Echa un vistazo a la tuerca central que lleva la maza de embrague, muchas veces esa tuerca sujeta un macho roscado que hace las veces de tensor, o si no lo hace busca el tensor de dentro, posiblemente se te haya soltado.
  • CopiCopi Forero Senior ✭✭✭
    Quien necesita embrague? eso es para madikitosos ;)



    pd: ni p.idea, no entiendo de mecasnica nothing de nothing pero me aburro y participo.
    socarrats9dx4gy.jpg
  • runingwildruningwild Forero Master
    little escribió :
    Echa un vistazo a la tuerca central que lleva la maza de embrague, muchas veces esa tuerca sujeta un macho roscado que hace las veces de tensor, o si no lo hace busca el tensor de dentro, posiblemente se te haya soltado.
    si, es lo que yo tambien me imaginaba. Supongo que se habra soltado la union entre la palanca que entra al carter y el eje (la tuerca central) de la maza de embrague. desmonto y os digo que era. Lo que me jode es que ahora no me acuerdo como funcionaba ese mecanismo y lo vi cuando lo desmonte, asi ke no me puedo hacer bien a la idea que es lo que ha pasado ahi dentro, estare intrigado hasta que lo abra.
    zzr1100vsavefotols7.jpg

    Con los años fueron apareciendo motos mas rápidas, pero algunos no olvidamos a la legendaria "devora AVEs".
  • runingwild escribió : »
    little escribió :
    Echa un vistazo a la tuerca central que lleva la maza de embrague, muchas veces esa tuerca sujeta un macho roscado que hace las veces de tensor, o si no lo hace busca el tensor de dentro, posiblemente se te haya soltado.
    si, es lo que yo tambien me imaginaba. Supongo que se habra soltado la union entre la palanca que entra al carter y el eje (la tuerca central) de la maza de embrague. desmonto y os digo que era. Lo que me jode es que ahora no me acuerdo como funcionaba ese mecanismo y lo vi cuando lo desmonte, asi ke no me puedo hacer bien a la idea que es lo que ha pasado ahi dentro, estare intrigado hasta que lo abra.

    Me gustaria saber como lo arreglaste, tengo el mismo problema.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo