¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

ZZR 600, ¡Que pasote de moto!

oskkroskkr Forero Senior ✭✭✭
El caso es que le cuesta mucho encender, y eso que estamos en verano.
La compre hace unos 4-5 meses, pero no la he usado ahun.
La desmonte toda para pintarla a mi gusto, y de mientras lleve el resto de la moto a revisar. Le cambiaron el aceite, filtros y le pusieron un aditivo para retrasar el desgaste de las partes del motor.
El caso es que despues de 3 meses la bateria estava of, la lleve a cargar y bueno, me costo la vida encenderla, pq claro, estaba descebada y todo ya que le extraje el depósito, pero eso ya es normal.
El caso es que ha estado parada una semana y poco, la bateria responde bien pero no ha encendido y ya he agotado la bateria!!!! El estarter puesto, el starter quitado, acelerando, sin acelerar...nada...y he fundido la bateria.
Hay algun problema "comun" en este modelo con lo del encendido? Puede tener algo del encendido estropeado?
Otra cosa es que cuando conseguí encenderla (una de las pocas veces que pude XD) no podia tocar el gas en un buen rato, ya que si lo hacia se calaba y costaba mucho de encender...aparte que tarda muchiiiiisimo en calentar.
y por ultimo, sabeis si para subirle el ralenti lo puedo hacer yo mismo, es decir es algo sencillo, o mejor la llevo al mecánico?
Grácias de antemano.
Saludetes!
Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
«134567147

Comentarios

  • julijuli Forero Senior ✭✭✭
    Esta moto tarda en calentar la hostia. Por eso tranquilo.
    El ralentí se sube muy fácil. Tengo el manual de Mototécnica pero del modelo anterior. Si quieres, envíame un privado y ye lo paso, que como veo que eres un manitas le vas a sacar mucho más jugo que yo.
    La mía estuvo parada unos 6 meses y al principio costaba arrancarla pero ni la decima parte de lo que dices. Hasta que no coge algo de temperatura si que se cala (supongo que se ahoga) si aceleras. Hazlo muuuyyy despacito las primeras veces, luego los acelerones normales para ir calentando.
    Vss.
    La razón de la sinrazón que a mi razón se hace,de tal manera mi razón enflaquece, que con razón me quejo de la vuestra fermosura.
    mototo8.jpg
  • HakkinenHakkinen Forero Senior ✭✭✭
    todo lo que te dicen es cierto, yo tengo una y hasta en verano le tengo que poner el estarter....tarda un hueeevo en calentarse..., y como la bateria este un poco floja....suele ser comun en verano porque hay que ver lo que chupan los ventiladores....y tengas la luz encendida no hay un dios que la arranque, prueba al empujon, ni se te ocurra enchufarla a un coche para arrancar que la quemas....tengo un articulo por ahi que decia que en la zzr la bateria estaba pensada solo para el arranque...y poco mas, porque la electronica no esta protegida, y mas de uno ha quemado los alternadores.....por hacer esto...

    Respecto al ralenti, muy facil, si te asomas por el lateral del carenado que entre los carbudadores y el bloque del carter hay una "palomilla" negra que queda como colgando....ese es el ajuste del ralenti....aprietalo o aflojalo a tu guato, pero ojo, siempre con el motor caliente, que chungo verdad?.
    "Las opiniones son como el culo, todo el mundo tiene una". Larry Flint.
  • oskkroskkr Forero Senior ✭✭✭
    juli escribió :
    Esta moto tarda en calentar la hostia. Por eso tranquilo.
    El ralentí se sube muy fácil. Tengo el manual de Mototécnica pero del modelo anterior. Si quieres, envíame un privado y ye lo paso, que como veo que eres un manitas le vas a sacar mucho más jugo que yo.
    La mía estuvo parada unos 6 meses y al principio costaba arrancarla pero ni la decima parte de lo que dices. Hasta que no coge algo de temperatura si que se cala (supongo que se ahoga) si aceleras. Hazlo muuuyyy despacito las primeras veces, luego los acelerones normales para ir calentando.
    Vss.
    Ahora mismo te envio un privi para lo del manual jeje.
    por cierto, entonces que le cueste tanto encender es un mal solo de la mia, bueno ya he avanzado algo jejeje. Que puede ser, que deveria revisar? Las bujias no tienen ni un año, y creo que ni 500km XD
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • vinchuvinchu Forero Senior ✭✭✭
    Yo tengo la mía hace 5 meses y la cojo con mucha frecuencia ,cuando se tira mas de 3 días sin mover también le cuesta arrancar un poco, pero ni mucho menos lo que a ti. Lo que si en cuanto le tiro del aire arranca a la primera y en 2 minutos lo quito y tiene la temperatura suficiente para circular sin que se pare.
    Para mi es una joya.
    Rodar mucho pero siempre por lo negro.


    p190309130401u.jpg
  • oskkroskkr Forero Senior ✭✭✭
    Hakkinen escribió :
    todo lo que te dicen es cierto, yo tengo una y hasta en verano le tengo que poner el estarter....tarda un hueeevo en calentarse..., y como la bateria este un poco floja....suele ser comun en verano porque hay que ver lo que chupan los ventiladores....y tengas la luz encendida no hay un dios que la arranque, prueba al empujon, ni se te ocurra enchufarla a un coche para arrancar que la quemas....tengo un articulo por ahi que decia que en la zzr la bateria estaba pensada solo para el arranque...y poco mas, porque la electronica no esta protegida, y mas de uno ha quemado los alternadores.....por hacer esto...

    Respecto al ralenti, muy facil, si te asomas por el lateral del carenado que entre los carbudadores y el bloque del carter hay una "palomilla" negra que queda como colgando....ese es el ajuste del ralenti....aprietalo o aflojalo a tu guato, pero ojo, siempre con el motor caliente, que chungo verdad?.

    Muchisimas gracias por los consejos, la verdad es que para encenderla siempre tengo la luz apagada.
    Lo de encenderla empujando si...lo he pensado y lo he intentado, peeeero, esta en el parquing y el suelo es de gres...asi que resvala...y en la calle no la puedo sacar pq a ver quien sube la cuesta del garaje empujando XDD
    Algun consejo en cuanto a que revisarle del encendido?
    Gracias!
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • vinchuvinchu Forero Senior ✭✭✭
    Yo no soy mecanico ni tengo idea, pero el otro dia otro compañero esponia un caso similar y segun entendi tuvo que cambiar las escobillas del encendido, (que no se que es) pero a lo mejor te sirve de algo.
    Rodar mucho pero siempre por lo negro.


    p190309130401u.jpg
  • HakkinenHakkinen Forero Senior ✭✭✭
    lo de las escobillas del encendido, puede ser....sibir la cuesta del garaje.....yo me he subido un 127 con un colega....asi que no es tan descabellada, ademas la zzr a empujon se arranca facil, en 3ª, las bujias revisalas poorque puede ser que de tanto darle con el estarter abierto las hayas encharcado.....
    La mia despues de 15 dias o un mes como se tira cuando me voy de vacas, le tiro del aire y al 3er botonazo arranca...
    "Las opiniones son como el culo, todo el mundo tiene una". Larry Flint.
  • oskkroskkr Forero Senior ✭✭✭
    Hakkinen escribió :
    lo de las escobillas del encendido, puede ser....sibir la cuesta del garaje.....yo me he subido un 127 con un colega....asi que no es tan descabellada, ademas la zzr a empujon se arranca facil, en 3ª, las bujias revisalas poorque puede ser que de tanto darle con el estarter abierto las hayas encharcado.....
    La mia despues de 15 dias o un mes como se tira cuando me voy de vacas, le tiro del aire y al 3er botonazo arranca...

    Bua esque la cuesta tiene un par de huevos XDD de la casa a laa valla hay 4 metros, asi que en 4 metros baja casi 3 de antura...mira que pedazo de inclinacion...si tuvimos que hacerle una "chepa" enmedio para que no rascase la panza ni el morro de los coches al salir, asi que eso lo descaro de momento.
    Como se si peca de las escobillas? Pq por sonido almenos suena bien, a que intenta encender XD
    Joder que lio...
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • juancarallanjuancarallan MegaForero ✭✭✭✭✭
    Hola.
    No soy mecanico, pero tengo entendido que si es problema viene de bujias hay una sintomatologia clara... al encender petardea. Además si tuvieras la bujias encharcadas al rodar unos kilometros ya se limpian.

    Yo me inclino mas por suciedad en los carburadores. Al tener la moto parada tanto tiempo se hace una especie de grumo en cada carburador que impide el paso normal de gasolina.

    Las escobillas de encendido solo influyen si arrancas la moto con el start, al igual que la batería.

    Si la tiras por una pequeña cuesta en segunda, deberia arrancar a la perfeccion en menos de 10 metros.

    Aunque parezca mentira muchas veces te va influir la densidad del aceite que le hayas puesto en el calentamiento de la moto.


    Yo haría una limpieza de carburacion y ya puestos la metia en el vacuometro.

    V´sssssssssssssssss
    Los niños, los borrachos y los leggins siempre dicen la verdad...
  • oskkroskkr Forero Senior ✭✭✭
    juancarallan escribió :
    Hola.
    No soy mecanico, pero tengo entendido que si es problema viene de bujias hay una sintomatologia clara... al encender petardea. Además si tuvieras la bujias encharcadas al rodar unos kilometros ya se limpian.

    Yo me inclino mas por suciedad en los carburadores. Al tener la moto parada tanto tiempo se hace una especie de grumo en cada carburador que impide el paso normal de gasolina.

    Las escobillas de encendido solo influyen si arrancas la moto con el start, al igual que la batería.

    Si la tiras por una pequeña cuesta en segunda, deberia arrancar a la perfeccion en menos de 10 metros.

    Aunque parezca mentira muchas veces te va influir la densidad del aceite que le hayas puesto en el calentamiento de la moto.


    Yo haría una limpieza de carburacion y ya puestos la metia en el vacuometro.

    V´sssssssssssssssss

    El caso es que susodicha revion fue hace 2-3 meses y la moto apenas ha andado 5 o 10 km desde entonces...y le limpiaron los carburadores, cambio de aceite, filtros...vamos lo normal.
    Creo que cargaré de nuevo la bateria, llenare bien de gasolina el deposito, y en cuanto encienda de cabeza al mecanico para que vea de que puede ser, que creo que es mas complicado de lo que parece...
    Si tuviese el suficiente dinero pa una Superduke o una FZ1 nada de esto me pasaria XDDDD
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • juancarallanjuancarallan MegaForero ✭✭✭✭✭
    ¿y no será problema de las escobillas del motor de arranque?

    Yo las tenia pegadas, y claro...la moto no quería.....
    Los niños, los borrachos y los leggins siempre dicen la verdad...
  • oskkroskkr Forero Senior ✭✭✭
    juancarallan escribió :
    ¿y no será problema de las escobillas del motor de arranque?

    Yo las tenia pegadas, y claro...la moto no quería.....
    Como se sabe eso? Por el sonido o algo?
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • juancarallanjuancarallan MegaForero ✭✭✭✭✭
    Efectivamente.
    Si tienes las escobillas jodidas al darle al start solo oirás un click en el relé.

    Bueno...es un click por cada momento que tengas el dedo presionando el arranque.

    ya sabes.. click click click

    Y por supuesto la moto no arranca.
    Los niños, los borrachos y los leggins siempre dicen la verdad...
  • julijuli Forero Senior ✭✭✭
    Tontería tonta: Puede ser que la batería esté jodida? A veces pasa que cuando están próximas a su fin no tienen potencia suficiente para mover el motor de arranque con eficiencia, aunque estén cargadas.
    A veces nos rompemos la cabeza y la solución es una tontería tonta como esta.
    Por cierto, me ha costado un rato, pero parece que te enviado el manual, confírmamelo y si no lo vuelvo a intentar.
    Vss.
    P.D. Esta puta moto es una maravilla y mucho más noble y fácil de llevar de lo que me esperaba. Solo le pongo una pega: Algo más de chicha abajo, es que cuando entro en una rotonda chunga, en segunda no me da sensación de seguridad lo que me obliga a usar la primera en muchas ocasiones con cuidadín con el puño para evitar brusquedades. Soy consciente de que soy un manta pero os pasa esto también?
    La razón de la sinrazón que a mi razón se hace,de tal manera mi razón enflaquece, que con razón me quejo de la vuestra fermosura.
    mototo8.jpg
  • oskkroskkr Forero Senior ✭✭✭
    No
    juancarallan escribió :
    Efectivamente.
    Si tienes las escobillas jodidas al darle al start solo oirás un click en el relé.

    Bueno...es un click por cada momento que tengas el dedo presionando el arranque.

    ya sabes.. click click click

    Y por supuesto la moto no arranca.
    Nono, pues entonces fijo que no es eso...pq le doy y hace...coño como lo pongo? XDD hace: rararararararaararaarara pero no llega a encender nunca XDDD
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • oskkroskkr Forero Senior ✭✭✭
    juli escribió :
    Tontería tonta: Puede ser que la batería esté jodida? A veces pasa que cuando están próximas a su fin no tienen potencia suficiente para mover el motor de arranque con eficiencia, aunque estén cargadas.
    A veces nos rompemos la cabeza y la solución es una tontería tonta como esta.
    Por cierto, me ha costado un rato, pero parece que te enviado el manual, confírmamelo y si no lo vuelvo a intentar.
    Vss.
    P.D. Esta puta moto es una maravilla y mucho más noble y fácil de llevar de lo que me esperaba. Solo le pongo una pega: Algo más de chicha abajo, es que cuando entro en una rotonda chunga, en segunda no me da sensación de seguridad lo que me obliga a usar la primera en muchas ocasiones con cuidadín con el puño para evitar brusquedades. Soy consciente de que soy un manta pero os pasa esto también?
    Vale, muchisimas gracias!!
    Por cierto, eso de la bateria puede ser ya que segun me dijo tenis 2 o 3 años...ahunque el mecanico me dijo que estaba perfecta solo que descargada...esta tarde se la vuelvo a llevar a ver que me dice XD
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • juancarallanjuancarallan MegaForero ✭✭✭✭✭
    image Pues va a ser que no son las escobillas

    Si al final la vas a llevar al taller y te van a decir...!! Nada era una tontá!


    Siento no poder ayudarte.

    Tiene razón Juli. A esa moto se le nota muchisima falta de bajos....pero a que tetracilindrica ¿no?
    Los niños, los borrachos y los leggins siempre dicen la verdad...
  • julijuli Forero Senior ✭✭✭
    Pues es posible que sea eso. A mi shace una semana se me descargó la del coche que tenía 3 años, la cargué y se jodió, ya casi no tenía cojones para arrancar además de que iba perdiendo la carga. Por lo que me dijo el mecánico es habitual, que una batería vieja una vez que se descarga ya no vuelve a ir bien.
    Si solo es eso cojonudo.
    Vsss.
    La razón de la sinrazón que a mi razón se hace,de tal manera mi razón enflaquece, que con razón me quejo de la vuestra fermosura.
    mototo8.jpg
  • erJuananerJuanan Forero Senior ✭✭✭
    oskkr escribió :
    El caso es que le cuesta mucho encender, y eso que estamos en verano.
    La compre hace unos 4-5 meses, pero no la he usado ahun.
    La desmonte toda para pintarla a mi gusto, y de mientras lleve el resto de la moto a revisar. Le cambiaron el aceite, filtros y le pusieron un aditivo para retrasar el desgaste de las partes del motor.
    El caso es que despues de 3 meses la bateria estava of, la lleve a cargar y bueno, me costo la vida encenderla, pq claro, estaba descebada y todo ya que le extraje el depósito, pero eso ya es normal.
    El caso es que ha estado parada una semana y poco, la bateria responde bien pero no ha encendido y ya he agotado la bateria!!!! El estarter puesto, el starter quitado, acelerando, sin acelerar...nada...y he fundido la bateria.
    Hay algun problema "comun" en este modelo con lo del encendido? Puede tener algo del encendido estropeado?
    Otra cosa es que cuando conseguí encenderla (una de las pocas veces que pude XD) no podia tocar el gas en un buen rato, ya que si lo hacia se calaba y costaba mucho de encender...aparte que tarda muchiiiiisimo en calentar.
    y por ultimo, sabeis si para subirle el ralenti lo puedo hacer yo mismo, es decir es algo sencillo, o mejor la llevo al mecánico?
    Grácias de antemano.
    Saludetes!

    Yo tengo otra desde hace unos meses, y siempre me arranca a la primera. También tengo que decir que la uso mucho, pero incluso las veces que la he dejado varios días parada (dos o tres semanas) no he tenido ningún problema al arrancarla. Eso sí, le tiro del estárter incluso cuando estamos a 35 grados a la sombra. Si no, le cuesta un güevo. Y en coger temperatura tarda la hostia, es un motor muy muy frío.
    Respecto al ralentí, lo que te han dicho: en el lateral izquierdo (según estás subido a la moto) tienes como una ruleta negra de plástico que cuelga que sirve para eso.
    Sobre la falta de bajos, pues no te puedo decir porque no puedo comparar: nunca he tenido otra moto, y encima mi coche tiene muuuuuuchos caballos menos, así que a mí me impresiona como empuja incluso a 2.000 rpm image

    Saludos, y por cierto, muy buena moto image
  • oskkroskkr Forero Senior ✭✭✭
    erJuanan escribió :
    Yo tengo otra desde hace unos meses, y siempre me arranca a la primera. También tengo que decir que la uso mucho, pero incluso las veces que la he dejado varios días parada (dos o tres semanas) no he tenido ningún problema al arrancarla. Eso sí, le tiro del estárter incluso cuando estamos a 35 grados a la sombra. Si no, le cuesta un güevo. Y en coger temperatura tarda la hostia, es un motor muy muy frío.
    Respecto al ralentí, lo que te han dicho: en el lateral izquierdo (según estás subido a la moto) tienes como una ruleta negra de plástico que cuelga que sirve para eso.
    Sobre la falta de bajos, pues no te puedo decir porque no puedo comparar: nunca he tenido otra moto, y encima mi coche tiene muuuuuuchos caballos menos, así que a mí me impresiona como empuja incluso a 2.000 rpm image

    Saludos, y por cierto, muy buena moto image
    Ya hombre jajaj si el ralenti lo uso siempre XD, y con las luces apagadas tb pa que le cueste menos...pero no veas como le cuesta...
    Hare lo que dice juli, si en la proxima carga no tira, me comprare una nueva y ele jejej
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • vinchuvinchu Forero Senior ✭✭✭
    Si vas a cambiar esa joya, espero que sea por una moto nueva. Si no es que estas loco o ella no esta en tan buen estado.
    No conozco a nadie que hable mal de esta moto y quien lo hace es por que no las cuida como se merecen o son unos manazas.
    Tienes una clasica que empuja como un demonio, pesa mucho pero ten en cuenta que tendemos a comparar nuestra moto con motos actuales.
    Cuando salgas a carretra y la estrujes bien detras de cualquier 600 actual me lo diras.........
    Rodar mucho pero siempre por lo negro.


    p190309130401u.jpg
  • HakkinenHakkinen Forero Senior ✭✭✭
    lo de la bateria haz una cosa...pasa de taller, te vas al carrefour y te compras una, a mi me daba unos problemas para arrancar al mes de tenerla que te cagas....cambie la bateria por una nueva y no ha vuelto a fallar, año y medio hace ya......

    Lo de que la moto en segunda no empuja.....no se que decirte, manten la cadena en una tension adecuada y podras abrir gas sin latigazos ni nada, en cuanto se destensa la cadena en las glorietas suele dar unos latigazos muy divertidos, como el qu eme pego a mi el sabado saliendo de un semaforo por culpa de la puta pintura.....
    Luego tambien hay que saber domarla, yo es que en las glorietas le suelo dar "vidilla" tambien el escape hace un huevo, yo le monte un kit de conversion 4-1 de hi-tes y se la nota muchisimo mas desahogada, coge vueltas mejor, y ojo, la estripe en una recta hace poco y llego a los 200 en un plis.....en 5ª asi que aun queda motor para estrujar.......es una moto cojonudiiisima y dura.....durisima..
    Yo si la cambio es o para cogerme la version 1100 u otra igual.

    Ah oskr y si tienes opcion, montale un cortacorrientes, porque de poco sirve que la moto cuando pares generalmente se te quede 10 minutos con el ventilador a todo trapo.....yo la dejo un rato y le corto la bateria, porque consume corriente un huevo, y si va a estar toda la noche parada, de nada sirve que los ventiladores esten dando leña, y asi tambien evitas robos....
    "Las opiniones son como el culo, todo el mundo tiene una". Larry Flint.
  • rafa_compactrafa_compact Forero Senior ✭✭✭
    La mía es una '95 pero tuve una 91. Lo que te pasa suena a batería, pero prueba a arrancarla a empujón y después de darte una vuelta (20-25') comprueba cómo está de carga. Ya nos contarás...
    La nueva.... es mejor.
  • oskkroskkr Forero Senior ✭✭✭
    vinchu escribió :
    Si vas a cambiar esa joya, espero que sea por una moto nueva. Si no es que estas loco o ella no esta en tan buen estado.
    No conozco a nadie que hable mal de esta moto y quien lo hace es por que no las cuida como se merecen o son unos manazas.
    Tienes una clasica que empuja como un demonio, pesa mucho pero ten en cuenta que tendemos a comparar nuestra moto con motos actuales.
    Cuando salgas a carretra y la estrujes bien detras de cualquier 600 actual me lo diras.........

    No si a mi me encanta!! pero ahun ni la he sacadopracticamente y ya me da "por saco" ... XD
    De hecho he invertido en ella todos estos meses para dejarla a mi gusto jejeje, os dejo unas fotillos ;)
    CIMG3167.JPG

    CIMG3171.JPG

    CIMG3170.JPG

    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • CMVCMV Forero Senior ✭✭✭
    Sí señor, un post de enamorados de la ZZR... se echa de menos algo así, entre tanta RRRR del 2000 y pico ligerísima y modernísima image

    Oskkr, preciosa tu moto. Pero cámbiale la placa abollada de la matrícula, que desentona del resto... :-)

    Ah, la mía, del 92. Y muy bien hasta la fecha.
  • oskkroskkr Forero Senior ✭✭✭
    CMV escribió :
    Sí señor, un post de enamorados de la ZZR... se echa de menos algo así, entre tanta RRRR del 2000 y pico ligerísima y modernísima image

    Oskkr, preciosa tu moto. Pero cámbiale la placa abollada de la matrícula, que desentona del resto... :-)

    Ah, la mía, del 92. Y muy bien hasta la fecha.
    Ya ya es lo próximo jajajaj ahor ya esta todo montado y solo m falta cambiarle el portamatriculas y la placa nueva...y que encienda XD
    Saludetes!
    Las opiniones son como el agujero del culo, todos tenemos uno y creemos que el de los demás apesta.
    Ya no tengo a mi niña...mi GSXR600 FLOWERPOWER... :(
  • julijuli Forero Senior ✭✭✭
    Se me ha adelantado CMV. Mola este post de esta nena madurita y tan atractiva a pesar de ello.
    Yo veo una R6 y para que negarlo, se me hace el culo gaseosa, pero no me imagino viajando en ella y mi mujer mucho menos. Y con esta no nos da pereza nunca buscar una excusa para hacer aunque sea 30 km. Y para dejarte atrás tienen que currarselo, que esta moto corre como el demonio, joer, que rabia por encima de las 8000 vueltas...
    A ver si sirve este hilo para ir compartiendo experiencias sobre nuestras nenas y así no se desperdiga la información , no?
    La pintura la has hecho tu oskkr??? Joer está preciosa.
    Vsss.
    La razón de la sinrazón que a mi razón se hace,de tal manera mi razón enflaquece, que con razón me quejo de la vuestra fermosura.
    mototo8.jpg
  • buhobuho Forero Senior ✭✭✭
    Hola,
    yo tengo una del 92, vá de lujo, tira arriba como un demonio.

    Para arrancar, SIEMPRE abro el aire al principio, NUNCA NUNCA me falla, ni con temperaturas extremas (Pingüinos), ni por tiempo parada (incluso 1 mes).

    Es una gran moto que me ha enseñado todo lo que sé. Ahora la tengo en venta para comprar, si me dejan, una nueva.

    Saludos.
  • HakkinenHakkinen Forero Senior ✭✭✭
    venga vamos a poner todos fotos de nuestras ZZR a ver que sale por ahi.,,,,,,,
    Mañana pongo yo una de la mia que tengo en casa....
    "Las opiniones son como el culo, todo el mundo tiene una". Larry Flint.
  • buhobuho Forero Senior ✭✭✭
    Ahí vá la mía,
    guapa ennnn????
«134567147

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo