¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

yamaha r1 gasta aceite

luroluro Forero Junior
Hola soy nuevo en esto... saludos! !
Hace poco compre una r1 2008 y naturalmente hice el cambio de aceite, pero al andar un poco, 200km, me aviso que le faltava aceite y en efecto le tube que rellenar casi un litro... el aceite que le puse fue un 10w 40 full syntetico... no hecha humo y fuerza tiene mucha... ayudaaa!!!
«1

Comentarios

  • Brasi_bopeBrasi_bope Forero Master ✭✭✭✭
    Cuantos litros habias echado??? Has cambiado el filtro??

    No la as arrancado y luego comprobado el nivel antes de salir???

    Antes consumia aceite??? Me refiero si antes de cambiar no habías salido con la moto a hacer una ruta, y tuviera que cambiar.
    [SIGPIC][/SIGPIC]Quiero vivir la vida entera mas 6 meses.
  • Keynes_25Keynes_25 Forero Master ✭✭
    Hay que arrancarla y dejarla minutos al ralentí 3 o 4 veces para conseguir el nivel completo en cada operación de cambio de aceite!!

    PD: ¿A que vaciaste, rellenaste hasta la línea y ya diste por finalizado el relleno???
    Derbi Rambla 250 -> Escuter fiable como el que más
    Suzuki SV650S K5 -> Motoescuela de deportividad
    Ex-Yamaha Fazer 600 S2 -> Más moto que la SV, pero no mejor
    Kawasaki Versys 1000 2012 -> Rutera para la eternidad

    IMG_7788_nst7.JPG

  • AvispaoAvispao Forero Senior
    Keynes_25 escribió : »
    Hay que arrancarla y dejarla minutos al ralentí 3 o 4 veces para conseguir el nivel completo en cada operación de cambio de aceite!!

    PD: ¿A que vaciaste, rellenaste hasta la línea y ya diste por finalizado el relleno???

    Tiene toda la pinta. Porque si fuera verdad 1l/200km los que iban detrás irían quedando finos.


    Ahora que rellenaste, vigilala a ver si es verdad que gasta.
  • luroluro Forero Junior
    Avispao escribió : »
    Tiene toda la pinta. Porque si fuera verdad 1l/200km los que iban detrás irían quedando finos.


    Ahora que rellenaste, vigilala a ver si es verdad que gasta.

    Le puse cuatro litros... arranque la moto un momento, la apague y espere un poco y volvi a rellenar, despues de unas vueltas vi el aceite bien, pero luego de un dia que sali a dar un paseo con la novia me alarmo y me desconcerto todo, crei que seria el sensor mal afinado pero si le falto casi un litro mas, sera que si lo quema?
  • luroluro Forero Junior
    Le puse 4 litros o poco menos y filtro nuevo...no habia salido antes en ella, el anterior dueño dice que no tenia problema alguno, no se si sea algo del motor. .. sera posible?... gracias!!
  • Keynes_25Keynes_25 Forero Master ✭✭
    Según el manual de tu moto le tocan 3'1 litros de aceite si se cambia el filtro, 2'90 litros si no se cambia el filtro:
    https://www.soymotero.net/file_download/100/U4C8S1.pdf

    envio_zih3.jpg
    Derbi Rambla 250 -> Escuter fiable como el que más
    Suzuki SV650S K5 -> Motoescuela de deportividad
    Ex-Yamaha Fazer 600 S2 -> Más moto que la SV, pero no mejor
    Kawasaki Versys 1000 2012 -> Rutera para la eternidad

    IMG_7788_nst7.JPG

  • luroluro Forero Junior
    Keynes_25 escribió : »
    Según el manual de tu moto le tocan 3'1 litros de aceite si se cambia el filtro, 2'90 litros si no se cambia el filtro:
    https://www.soymotero.net/file_download/100/U4C8S1.pdf

    envio_zih3.jpg

    Pues lo que me preucupa es que arriva de 4 ya tiene y no se ven en ojo de buey o la mirilla!!!
  • Keynes_25Keynes_25 Forero Master ✭✭
    luro escribió : »
    Pues lo que me preucupa es que arriva de 4 ya tiene y no se ven en ojo de buey o la mirilla!!!

    QUé animal... porque el nivel que llevas actual está muy por encima del ojo de buey... vacía ya mismo y métele como máximo 2'90 litros... y hazlo rápido no vayas a petar la bomba de aceite por circular con un litro de más del máximo permitido por el fabricante...

    El chivato del cuadro no te decía "falta de aceite", sino "avería en el sistema de aceite", por exceso de cantidad metida.
    Derbi Rambla 250 -> Escuter fiable como el que más
    Suzuki SV650S K5 -> Motoescuela de deportividad
    Ex-Yamaha Fazer 600 S2 -> Más moto que la SV, pero no mejor
    Kawasaki Versys 1000 2012 -> Rutera para la eternidad

    IMG_7788_nst7.JPG

  • santapolero3santapolero3 MegaForero ✭✭✭✭✭
    .
    Lo gasta o lo tira? ...

    crispin.jpg



    image
    image[SIGPIC][/SIGPIC] 602d08ae0e1eef114cc0af9a8b3ced12o.gif image
  • papa_no_corraspapa_no_corras Forero Senior ✭✭✭
    La bomba de aceite no la petas por eso. El aceite que sobra lo mete por la admisión y lo quema, como si fuera vapor pero a lo bestia. Lo peor que te puede pasar es que entre aceite a chorro y ya sabes que el aceite no se comprime, si entra la suficiente cantidad de aceite puedes cargarte una biela, aunque tiene que ser muchííísimo.

    Yo creo que estás mirando mal el nivel. Ya sabes que hay que mirarlo con la moto derecha, verdad?? Si la apoyas contra la pata de cabra te va a dar una lectura mucho menor, la pata tumba la moto hacia la izquierda y el ojo de buey está en la derecha. Tienes que arrancar la moto, calentar el aceite, apagarla, esperar a que se pose todo el aceite (tres o cuatro minutos) y mirar, con la moto vertical. A las malas también puedes mirarlo por la mañana antes de arrancarla, la medida va a falsear un poco pero muy poco.

    Ya te digo que esos 4 litros son un montonazo de aceite, es raro que una moto japonesa lleve más de 3 litros. Por cierto, sí que te lo tiene que estar consumiendo así que sí que debería echar humo raro, de hecho probablemente haya empeorado el ralentí porque las bujías se hayan llenado de aceite quemado.

    De momento revisa bien el nivel, aunque lo que me sorprende es eso que dices de que te ha saltado un aviso de que falta aceite. Creo que desde la FZR las yamahas "R" no tienen sensor de nivel de aceite sino de presión, que alguien me corrija si me equivoco.
  • rmartitormartito MegaForero ✭✭✭
    papa_no_corras escribió : »
    La bomba de aceite no la petas por eso. El aceite que sobra lo mete por la admisión y lo quema, como si fuera vapor pero a lo bestia. Lo peor que te puede pasar es que entre aceite a chorro y ya sabes que el aceite no se comprime, si entra la suficiente cantidad de aceite puedes cargarte una biela, aunque tiene que ser muchííísimo.

    Yo creo que estás mirando mal el nivel. Ya sabes que hay que mirarlo con la moto derecha, verdad?? Si la apoyas contra la pata de cabra te va a dar una lectura mucho menor, la pata tumba la moto hacia la izquierda y el ojo de buey está en la derecha. Tienes que arrancar la moto, calentar el aceite, apagarla, esperar a que se pose todo el aceite (tres o cuatro minutos) y mirar, con la moto vertical. A las malas también puedes mirarlo por la mañana antes de arrancarla, la medida va a falsear un poco pero muy poco.

    Ya te digo que esos 4 litros son un montonazo de aceite, es raro que una moto japonesa lleve más de 3 litros. Por cierto, sí que te lo tiene que estar consumiendo así que sí que debería echar humo raro, de hecho probablemente haya empeorado el ralentí porque las bujías se hayan llenado de aceite quemado.

    De momento revisa bien el nivel, aunque lo que me sorprende es eso que dices de que te ha saltado un aviso de que falta aceite. Creo que desde la FZR las yamahas "R" no tienen sensor de nivel de aceite sino de presión, que alguien me corrija si me equivoco.

    De acuerdo con papa en todo

    Repasa si estás midiendo bien el nivel. Si le metiste 4 litros, es imposible que lo mires bien.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • Keynes_25Keynes_25 Forero Master ✭✭
    Luro toma nota!

    envio_hhr5.jpg

    envio_fhb6.jpg

    envio_vvv9.jpg

    Como han recordado los foreros, siempre se mira en nivel la moto en vertical (cambiar el aceite con un caballete por ejemplo, o alguien que te la aguante).
    Derbi Rambla 250 -> Escuter fiable como el que más
    Suzuki SV650S K5 -> Motoescuela de deportividad
    Ex-Yamaha Fazer 600 S2 -> Más moto que la SV, pero no mejor
    Kawasaki Versys 1000 2012 -> Rutera para la eternidad

    IMG_7788_nst7.JPG

  • luroluro Forero Junior
    Talvez no me explique bien... le cambie el aceite con la moto derecha luego de que llego a su nivel, indicado por el fabricante, le arranque y volvi a rellenar un poco, no me acabe 3,5 litros en eso, pero despues de los 200kms, me alarmo el nivel de aceite un foquito rojo con el simbolo del aceite, me baje de la moto la apague y espere un poco a que bajara el aceite para mirar si nivel y de hecho le faltaba algo, luego de vertir otro poco de aceite casi fue un litro mas sigue sin verse en la mira... tengo miedo de que algo tenga el motor, la moto tiene escasos 18mil kilometros y tiene una fuerza descomunal... saludos y gracias a todos por sus comentarios
  • luroluro Forero Junior
    papa_no_corras escribió : »
    La bomba de aceite no la petas por eso. El aceite que sobra lo mete por la admisión y lo quema, como si fuera vapor pero a lo bestia. Lo peor que te puede pasar es que entre aceite a chorro y ya sabes que el aceite no se comprime, si entra la suficiente cantidad de aceite puedes cargarte una biela, aunque tiene que ser muchííísimo.

    Yo creo que estás mirando mal el nivel. Ya sabes que hay que mirarlo con la moto derecha, verdad?? Si la apoyas contra la pata de cabra te va a dar una lectura mucho menor, la pata tumba la moto hacia la izquierda y el ojo de buey está en la derecha. Tienes que arrancar la moto, calentar el aceite, apagarla, esperar a que se pose todo el aceite (tres o cuatro minutos) y mirar, con la moto vertical. A las malas también puedes mirarlo por la mañana antes de arrancarla, la medida va a falsear un poco pero muy poco.

    Ya te digo que esos 4 litros son un montonazo de aceite, es raro que una moto japonesa lleve más de 3 litros. Por cierto, sí que te lo tiene que estar consumiendo así que sí que debería echar humo raro, de hecho probablemente haya empeorado el ralentí porque las bujías se hayan llenado de aceite quemado.

    De momento revisa bien el nivel, aunque lo que me sorprende es eso que dices de que te ha saltado un aviso de que falta aceite. Creo que desde la FZR las yamahas "R" no tienen sensor de nivel de aceite sino de presión, que alguien me corrija si me equivoco.

    Entonces no se descompone la bomba ni nada por un rato con aceite de mas verdad... o si?...
  • SV R?SV R? MegaForero ✭✭✭
    Por mucho que consuma es imposible un litro en 200 km... ni arrancaría.




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987
  • suzusansuzusan MegaForero ✭✭✭
    De que año es la R1? Los primeros modelos que salieron gastaban aceite. Y si a esta, si no le han hecho un buen trato es fácil que gaste aceite.
    0uw36jlz8d2b.jpg
  • luroluro Forero Junior
    suzusan escribió : »
    De que año es la R1? Los primeros modelos que salieron gastaban aceite. Y si a esta, si no le han hecho un buen trato es fácil que gaste aceite.

    Es una 2008... y pues es curioso...
  • suzusansuzusan MegaForero ✭✭✭
    luro escribió : »
    Es una 2008... y pues es curioso...
    Se de motos que en teoria no gastan, pero sus dueños solo se ha preocupado de darle al mango desde el.principio. Luego salen todas estas cosas. De todas formas es mucho consumo.
    0uw36jlz8d2b.jpg
  • AvispaoAvispao Forero Senior
    suzusan escribió : »
    Se de motos que en teoria no gastan, pero sus dueños solo se ha preocupado de darle al mango desde el.principio. Luego salen todas estas cosas. De todas formas es mucho consumo.

    Sí, debería olerse y verse en el humo y en los residuos del escape.
  • suzusansuzusan MegaForero ✭✭✭
    Avispao escribió : »
    Sí, debería olerse y verse en el humo y en los residuos del escape.

    Exacto. Habría que ver el color del humo del tubo de escape, si es un poco tirando a azul es que lo gasta.
    Recuerdo una exup del año 92, que si que gastaba bastante, casi tanto como ésta del hilo. Pero las R1 de ahora no suelen gastar nada.
    0uw36jlz8d2b.jpg
  • papa_no_corraspapa_no_corras Forero Senior ✭✭✭
    luro escribió : »
    Entonces no se descompone la bomba ni nada por un rato con aceite de mas verdad... o si?...


    No, claro. Pero si te entra un chorretón de aceite en la cámara de combustión tan grande como para llenarla demasiado (difícil), te cargas el motor.

    Esa luz de aceite es una luz por presión baja, no por nivel bajo. Si circulas con poca presión de aceite la lías parda, esa luz suele salir porque la bomba no está chupando aceite o porque no hay presión en el circuito por algún motivo.

    En realidad no es por poco nivel, es por poca presión, aunque el motivo suele ser que hay poco aceite. Eso o algún casquillo jodido.

    Cuando arrancas la moto en frío se apaga instantáneamente la luz roja que se te encendió o tarda unos segundos??

    Qué aceite has echado?? El nombre del aceite.

    Suena mucho a "máquina de escribir"??

    Es que no me cuadra, en serio. Tenía que oler a freidora y echar un humaco que no es ni normal, el ralentí debería ir a trompicones y probablemente ni siquiera arrancaría porque tienes que tener poquísima compresión si te gasta un litro cada 200km.
  • luroluro Forero Junior
    papa_no_corras escribió : »
    No, claro. Pero si te entra un chorretón de aceite en la cámara de combustión tan grande como para llenarla demasiado (difícil), te cargas el motor.

    Esa luz de aceite es una luz por presión baja, no por nivel bajo. Si circulas con poca presión de aceite la lías parda, esa luz suele salir porque la bomba no está chupando aceite o porque no hay presión en el circuito por algún motivo.

    En realidad no es por poco nivel, es por poca presión, aunque el motivo suele ser que hay poco aceite. Eso o algún casquillo jodido.

    Cuando arrancas la moto en frío se apaga instantáneamente la luz roja que se te encendió o tarda unos segundos??

    Qué aceite has echado?? El nombre del aceite.

    Suena mucho a "máquina de escribir"??

    Es que no me cuadra, en serio. Tenía que oler a freidora y echar un humaco que no es ni normal, el ralentí debería ir a trompicones y probablemente ni siquiera arrancaría porque tienes que tener poquísima compresión si te gasta un litro cada 200km.

    Le puse un full sintetico valvoline, 10w 40 4t, no se que tan bueno sea ese, espero que no sea muy bueno y se haya comsumido por la temperatura... la luz no se enciende cuando la arranco solo se encendio cuando iba en carretera y pues segui un poco manejando unos cuantos kilometros, pero la moto llego bien sin humo ni nada, pero ya no la he encendido y pues espero no sea nada grave...
  • luroluro Forero Junior
    La moto debe hechar humo constantemente???... porque he leido que si el humo sale cuando la moto esta funcionando y parada es daño de los anillos pero si la moto solo **** el humo cuando se forza es algo asi de la culata o unas guias, a eso no le entendi, la moto parada y funcionando no hecha humo blanco ni azul pero si la acelero si avienta un poco pero negro, de igual forma los escapes si estan algo llenos de ollin o tisne...
  • papa_no_corraspapa_no_corras Forero Senior ✭✭✭
    Llévala al taller para que la echen un ojo.

    Lo del humo no lo he entendido. A qué tipo de humo te refieres?? Humo blanquecino está relacionado con agua en el escape (puede ser culata, puede ser condensación de cuando la arrancas, puede ser cosas). Humo negro está más relacionado con combustión pobre (bujías, inyección/carburadores, filtro de aire...), humo tirando a azulado está relacionado con consumo de aceite.

    Te puedo contar también que cuando tienes problemas de compresión el aceite suele oler como a gases de escape, pero si no lo has olido nunca no vas a tener ni idea.

    Puede tener problemas derivados de estar las bujías sucias por haber echado demasiado aceite, puede tener problemas de consumo de aceite, puede tener problemas de muchos tipos. Así para empezar si has medido el nivel de aceite y lleva la cantidad que debe llevar deberías

    Si ya has medido la cantidad de aceite -cómo salió?? Sucio?? Tenías restos de metal adheridos al tapón de vaciado del cárter??- y lleva la que tiene que llevar lo siguiente sería soltar el filtro de aire, mirar la caja del filtro, soltar las bujías, comprobarlas y medir la compresión.

    Tienes herramienta para ello?? Tienes un compresímetro?? Deberías llevarla a un taller y que diagnostique, si tienes un problema grave con la moto perita la avería y reclámale al vendedor porque si de verdad tienes un problema te han vendido una moto con vicios ocultos.

    Aunque a lo mejor no tienes nada y lo arreglas con un par de horas de mano de obra de un mecánico de motos, no te arriesgues a andar dando palos de ciego porque si no tienes nada grave y sigues trasteando vas a acabar teniendo una avería ****.

    Saludos.
  • luroluro Forero Junior
    Vale muchas gracias eso hare y espero no sea muy caro... saludos a todos!!!

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo