¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Vstrom se para

andovaandova Forero Senior ✭✭✭
Buenas amigos a ver si alguien me puede dar una pista de le que puede pasar a mi nena, resulta que la moto va femonomenal pero ultimamente en caliente y solo de vez de en cuando cuando reduzco a bajas revoluciones se me apaga, no se me enciende el FI ni nada,y tira bien, pero me lo hace, la bateria esta bien, las bujias nuevas y el filtro de aire estaba limpio, en fin si alguno tuviese idea por donde mas podria mirar , no se he estado leyendo algo del sensor tp que falla en algunas susis, en fin que me quiero ir a motauros el viernes desde cadiz y la joia se me pone tonta ahora, creeis que si le mete esa **** me aguantará o tendre que traerla en la grua? image
Mobylette Cady, Vespa 75, Kawa Zzr 600, Daelim S2 250 , Suzuki Vstrom K7 ABS, Bmw Gs 800 2013, ......

Comentarios

  • jfernandezjfernandez Forero Senior ✭✭✭
    andova escribió : »
    Buenas amigos a ver si alguien me puede dar una pista de le que puede pasar a mi nena, resulta que la moto va femonomenal pero ultimamente en caliente y solo de vez de en cuando cuando reduzco a bajas revoluciones se me apaga, no se me enciende el FI ni nada,y tira bien, pero me lo hace, la bateria esta bien, las bujias nuevas y el filtro de aire estaba limpio, en fin si alguno tuviese idea por donde mas podria mirar , no se he estado leyendo algo del sensor tp que falla en algunas susis, en fin que me quiero ir a motauros el viernes desde cadiz y la joia se me pone tonta ahora, creeis que si le mete esa **** me aguantará o tendre que traerla en la grua? image
    puede ser el relenti
    a cunato lo tienes? mirate el manual de taller pero creo que hasta 1400rpm puede funcionar perfecatmente
    la mia es una K5 y si esta por debajo de 1200 rpm se para al reducir
    lo malo de la tuya es que el relenti es automatico y tienes que metarla el ordenador para subir un poco las rpm

    revisa la tension del embrague
    supongo que las pipas de las bujias estan en su sitio
    y sobre todo la mas jodida que es la delantera


    mira que las toberas de admision esten en su sitio y que las abrazaderas metalicas esten apretadas

    pero como te digo, yo tiraria mas para el relenti
    como minimo dejalo a 1300rpm

    otra cosa, cuando reduzco en todas las marchas doy un pequeño golpe de gas cuando aprieto el embrague y el pedal del cambio, asi entran mejor las marchas sobre todo de 4º a 3º y de 3º a 2º pero se puede hacer de 6º a 1º

    si es por el relenti no hay ningun problema, es un **** pero no pasa nada
    ahora como tengas que traer la moto desde valladolid prepara pasta para la grua depende la aseguradora solo cubren los primeros 70km
    xergiopa6.gif
  • andovaandova Forero Senior ✭✭✭
    El ralenti esta sobre 1300, va bien creo es un fallo **** de esos que cuando quiere sale, en fin creo que me voy a arriesgar y pedire un tps nuevo mañana y se lo pongo, no se a nadie mas le ha pasado?
    Mobylette Cady, Vespa 75, Kawa Zzr 600, Daelim S2 250 , Suzuki Vstrom K7 ABS, Bmw Gs 800 2013, ......
  • jfernandezjfernandez Forero Senior ✭✭✭
    andova escribió : »
    El ralenti esta sobre 1300, va bien creo es un fallo **** de esos que cuando quiere sale, en fin creo que me voy a arriesgar y pedire un tps nuevo mañana y se lo pongo, no se a nadie mas le ha pasado?

    no creo que sea eso
    estas seguro que con el motor caliente esta en 1300rpm

    aun asi que te lo suban un poco mas

    a muy malas se puede ver en modo diagnostico
    pero mejor pasate por el taller

    se pueden mirar muchas cosas como tu decias y aun otras mas que seguramente no miraste
    pero en el taller en 5 min te diran que es con el modo diagnostico
    xergiopa6.gif
  • andovaandova Forero Senior ✭✭✭
    jfernandez escribió : »
    no creo que sea eso
    estas seguro que con el motor caliente esta en 1300rpm

    aun asi que te lo suban un poco mas

    a muy malas se puede ver en modo diagnostico
    pero mejor pasate por el taller

    se pueden mirar muchas cosas como tu decias y aun otras mas que seguramente no miraste
    pero en el taller en 5 min te diran que es con el modo diagnostico

    Si esta como siempre sobre los 1300, arranca perfecta en carretera tira muy bien, pero sin saber porque y solo algunas veces se me para cuando voy bajando revoluciones, ayer estuve leyendo algunas k7 con los mismos sintomas y casi todos lo achacan al tps, y tambien al ralenti como dices, pero de todas formas mañana la voy a revisar de conexiones y demas, llegare hasta donde pueda, sino tendre que tragar con llevarla a que le pasen el programita.image
    Mobylette Cady, Vespa 75, Kawa Zzr 600, Daelim S2 250 , Suzuki Vstrom K7 ABS, Bmw Gs 800 2013, ......
  • alex_gsralex_gsr Forero Senior ✭✭
    hola andova!!! se me ocurre que no cuesta nada...cuando te ha ocurrido, como estaba de lleno el depósito? casi vacio? porque puede ser que que alguna de las veces que hayas repostado en alguna gasolinera, tuviera posos o algo el tanque porque estaba en las ultimas y ahora....cuando tienes el depósito casi vacio, los posos los tienes abajo y al reducir se te apaga, pero la enciendes y la aceleras bastante y no pasa y cuando tienes el depósito lleno tampoco pasa. Eso le pasaba a un amigo en una fz6s, el fallo es el mismo que describes tu, cuando llenaba el depósito se le pasaba ya no le fallaba. Si te ocurre en esas circunstancias, echále un ojo...un saludo
  • andovaandova Forero Senior ✭✭✭
    Agradezco vuestra ayuda, lo voy a hacer mañana le echare gasolina ademas de un medio bote de wins gasolina para inyectores sucios, que tambien lei que no va mal, en fin acabo de suspender mi viaje a motauros no me fio, con las ganas que tenia¡¡
    Mobylette Cady, Vespa 75, Kawa Zzr 600, Daelim S2 250 , Suzuki Vstrom K7 ABS, Bmw Gs 800 2013, ......
  • xcortxcort Forero Senior ✭✭✭
    jfernandez escribió : »
    puede ser el relenti
    a cunato lo tienes? mirate el manual de taller pero creo que hasta 1400rpm puede funcionar perfecatmente
    la mia es una K5 y si esta por debajo de 1200 rpm se para al reducir
    lo malo de la tuya es que el relenti es automatico y tienes que metarla el ordenador para subir un poco las rpm

    revisa la tension del embrague
    supongo que las pipas de las bujias estan en su sitio
    y sobre todo la mas jodida que es la delantera


    mira que las toberas de admision esten en su sitio y que las abrazaderas metalicas esten apretadas

    pero como te digo, yo tiraria mas para el relenti
    como minimo dejalo a 1300rpm

    otra cosa, cuando reduzco en todas las marchas doy un pequeño golpe de gas cuando aprieto el embrague y el pedal del cambio, asi entran mejor las marchas sobre todo de 4º a 3º y de 3º a 2º pero se puede hacer de 6º a 1º

    si es por el relenti no hay ningun problema, es un **** pero no pasa nada
    ahora como tengas que traer la moto desde valladolid prepara pasta para la grua depende la aseguradora solo cubren los primeros 70km

    +1 a mí me paso hace tiempo lo mismo y era el relentí, ni más ni menos
  • jfernandezjfernandez Forero Senior ✭✭✭
    andova escribió : »
    Si esta como siempre sobre los 1300, arranca perfecta en carretera tira muy bien, pero sin saber porque y solo algunas veces se me para cuando voy bajando revoluciones, ayer estuve leyendo algunas k7 con los mismos sintomas y casi todos lo achacan al tps, y tambien al ralenti como dices, pero de todas formas mañana la voy a revisar de conexiones y demas, llegare hasta donde pueda, sino tendre que tragar con llevarla a que le pasen el programita.image


    no le pasan ningun programita, simplemente puntean un conector y entra en modo diagnostico

    sale el error donde esta el reloj
    tal que asi
    dsc09527.jpg

    se hace asi

    12CjmJ-b6ad408f5e430f29ef7a6511cadd6fd9.jpg

    y esta es la lista de errores
    12D3Lr-b6ad408f5e430f29ef7a6511cadd6fd9.jpg
    en el caso de que sea el tps seria el codigo C14
    puede ser el tps como otras muchas cosas
    pero lo mas barato es ir al taller y subir un poco el relenti
    y desde ese punto ir descartando cosas

    normalmente el tps te ahogaria la moto pero tambien suele dar otros sintomas entre uno de ellos relenti inestable

    te aconsejo que antes de comprar nada te pases por el taller y primero que te suban un poco el relenti y luego que vean en modo diagnostico por si falla algo

    tampoco estaria de mas como he leido antes que le metas un buen limpia injectores aunque no creo que eso solucione el problema
    xergiopa6.gif
  • andovaandova Forero Senior ✭✭✭
    jfernandez escribió : »
    no le pasan ningun programita, simplemente puntean un conector y entra en modo diagnostico

    sale el error donde esta el reloj
    tal que asi
    dsc09527.jpg

    se hace asi

    12CjmJ-b6ad408f5e430f29ef7a6511cadd6fd9.jpg

    y esta es la lista de errores
    12D3Lr-b6ad408f5e430f29ef7a6511cadd6fd9.jpg
    en el caso de que sea el tps seria el codigo C14
    puede ser el tps como otras muchas cosas
    pero lo mas barato es ir al taller y subir un poco el relenti
    y desde ese punto ir descartando cosas

    normalmente el tps te ahogaria la moto pero tambien suele dar otros sintomas entre uno de ellos relenti inestable

    te aconsejo que antes de comprar nada te pases por el taller y primero que te suban un poco el relenti y luego que vean en modo diagnostico por si falla algo

    tampoco estaria de mas como he leido antes que le metas un buen limpia injectores aunque no creo que eso solucione el problema

    Muchas gracias, hare lo que dices tal como comentabas le dare un repaso a bridas, conectores etc... y ya el lunes si veo que no cambia la llevare para que me suban el ralenti, de todas formas le quite el tps(es que soy muy cabezota como buen tauro) y lo hemos comprobado muy despacio y varias veces y no da fallo. En cuanto a los codigos ya lo conocia porque tengo el libro de taller de las k7, lo que no se es donde hay que meter clip para ponerla en modo taller, me va hacer falta para regular el tps creo. Ya contare como acaba la historia para que sirva a otros. Graciasimage
    Mobylette Cady, Vespa 75, Kawa Zzr 600, Daelim S2 250 , Suzuki Vstrom K7 ABS, Bmw Gs 800 2013, ......
  • ArmenseArmense Forero Junior
    Buen dia, se que el post es viejo, pero aún así el problema es recurrente para algunos miembros del foro, incluído un servidor, aunque en el caso de mi K9 ya fue solucionado, cambie el clutch switch y fin al problema, espero les sea de utilidad.
  • andovaandova Forero Senior ✭✭✭
    Que recuerdos, en mi caso fue el tps de las mariposas primarias, fue un dolor de cabeza esto, el mecanico del pto de sta maria que me aconsejaron era el tio mas informal y cara dura que me pudo tocar, al final tras sacarme un dineral tuve que comprar el tps , calibrarlo y ponerlo segun el libro de taller que me baje, vamos fue el ultimo que me toco mi moto en todos esos años
    Mobylette Cady, Vespa 75, Kawa Zzr 600, Daelim S2 250 , Suzuki Vstrom K7 ABS, Bmw Gs 800 2013, ......

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo