¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Mi moto se ahoga al acelerar

Tengo una beta rrt 50 que se ahoga al acelerar. Arranca bien y empieza a andar pero en cuanto preto el **** a tope se ahoga y no anda cuando lo vuelvo a soltar empieza a andar otra vez. Como no se puede acelerar a tope la moto no tiene fuerza y lobjusto puede subir una cuesta. He quitado el filtro de aire un poco para ver si iva pero seguia ahogandose. Alguno tiene una idea de que puede ser?? Gracias

Comentarios

  • el loboel lobo Forero Master ✭✭
    Lo primero q se me ocurre es no llene lo suficientemente rápido la cuba del carburador, revisa el grifo de gasolina y su manguito. Otro motivo podría ser q tenga tapado de roña, al menos parcialmente, el chiclé de altas ...
  • el loboel lobo Forero Master ✭✭
    Seguramente sea un "codo" del maguito ...
  • MenditasMenditas Forero Senior
    Comprueba primero la bujía puede ser que haya llegado a su limite ya, y no pueda mantener el régimen de chispa, no son caras.
    Después de descartar eso tiene que ser tema de carburador y es que tiene que haber un chicler o un circuito de aire obstruido o algo tapado, quita el carburador de tu moto y quita la cuba e inspecciona los chicleres. Si están algo tapados yo limpiaría ya que estas el carburador, aire comprimido para asegurar de tener todo limpio y nada obstruido y listo.
    Un saludo ya nos contaras pero tiene que ser por esas dos causas, son las mas comunes.
    PD: tienes que presentarte en el foro en el apartado de presentaciones.
  • Quirofano_moteroQuirofano_motero Forero Junior
    la moto va de serie? o tiene algo cambiado? has revisado ja el conducto de gasolina y el carburador?
  • Llolla78Llolla78 Forero Junior
    Hola amigos soy nueva en el foro y aún no se cómo funciona, tengo un problema con mi Kymco grand dink de 125cc, resulta que la compré hace dos meses de segundamano mano a un mecánico y la moto apenas tiene fuerza, tengo que subir la cuesta del garaje empujandola y el chico me ha dicho que cómo le puso nuevo los rodillos que puede ser eso, me pueden dar su opinión, gracias un saludo
  • rmartitormartito MegaForero ✭✭✭
    Llolla78 escribió : »
    Hola amigos soy nueva en el foro y aún no se cómo funciona, tengo un problema con mi Kymco grand dink de 125cc, resulta que la compré hace dos meses de segundamano mano a un mecánico y la moto apenas tiene fuerza, tengo que subir la cuesta del garaje empujandola y el chico me ha dicho que cómo le puso nuevo los rodillos que puede ser eso, me pueden dar su opinión, gracias un saludo

    Lo suyo es que abras un tema nuevo con tu problema específico, y no enturbies uno que está vivo de otra moto, con otro problema, totalmente diferentes moto y problema.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • HardcorEHardcorE MegaForero ✭✭✭
    Eso es falta de gasolina. Si se viene abajo dando gas fuerte haciendo el tipico.....Woooooow...es falta de gasoliba, no es que se ahogue.
    -Honda ST1300 ABS Paneuropean
    -Kymco Xciting 250

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo