¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Perdidas moto nueva?

Hola a todos.

Primero de todo perdonar mi ignorancia pero no tengo ni idea de motos y todo lo que me parece extraño o desconozco lo expongo para ver si me podeis echar un cable jaja .
Tengo una pequeña duda y esque me compré una cbr500 hace unos pocos meses, la cosa esque de vez en cuando pierde algo de aceite ( parece por el color ) pero cuando me unte un poco el dedo huele a gasolina...

en la revisión de los 1.000 se lo dije al tio y me dijo que es normal ,que lo vigilase pero no me preocupase que no es raro tampoco... es esto normal? la verdad esque últimamente no veo que pierda más desde hace ya bastantes semanas, pero también porque la estoy tocando menos por esto del frío y tal, solía darme cuenta de las perdidas cuando me iba de ruta y le hacia bastantes km, al día siguiente me encontraba las gotillas en el suelo...

esto es lo que ha dejado desde que la tengo en mi plaza de garaje :

perdidas cbr.jpg

he estado mirando un poco por debajo y lo máximo que he encontrado a sido esto cerca de la cadena, imagino que la grasa y lo que sale en la foto vendrá de ahi :

perdidas cbr2.jpg
perdidas cbr3.jpg


Un saludo y mil gracias como siempre. Mañana bajare que tengo más tiempo y inspeccionaré mas por debajo de la moto a ver si veo algo extraño.

Comentarios

  • SpikerSpiker MegaForero ✭✭✭
    Una moto con 1000 Km no tiene que perder ni aire de las ruedas,que te la revisen que esto no es para nada normal,estamos locos o que.


    Valientes sinverguenzas.
  • mesimesi Forero Senior ✭✭
    Normal? Venga... que te miren eso en condiciones... podría ser que en vez de grasa le echasen aceite a la cadena... pero vamos... hay que dejar muy pringada para que gotee de esa manera.

    Normal no es, digan lo que digan... que la miren bien y si no, pon una reclamación a Honda que ya veras como les ponen las pilas...
    Suzuki SFV650A Gladius 705032_5.png
    EX Daelim Roadwin 125 FI, Honda NSR 125 F, Honda NSR 75, Vespino SC, y mas que caerán...image
  • Sug44rSug44r Guest ✭✭✭
    La mía es de 2002 y no pierde una gota de nada, así que lo dicho. Que te la miren bien. Y si tienes que llevar un papel con una muestra de lo que echa la moto al suelo la llevas. No es normal
  • AktharaAkthara MegaForero ✭✭✭✭✭
    Puede ser normal, habría que saber cual es el origen, más que nada porque no vaya a ser que sea aceite del rebosadero o grasa de la cadena que con el calor pierde viscosidad.
    Otra cosa distinta es que te pierda por alguna junta, un retén o lo que sea y eso ya no es normal y hay que repararlo.
    No me asustan las balas pero me acojona la velocidad a la que vienen!!

    2D518B687B1A5124E0A5295124DF5E.jpgtumblr_ms7f6ed26R1ss46elo1_250.gif1D53BBF5842A53556DB32B53556C67.jpg
  • kuchodinkuchodin Forero Senior ✭✭✭
    si es de donde marcas, tiene pinta de ser grasa de la cadena. mira si te pusieron aceite en vez de grasa.
  • adrieriadrieri Forero Master ✭✭✭✭
    Nunca es normal que una moto pierda aceite. Puede ser poco preocupante, pero no normal. Menos en una moto nueva, y muuuucho menos en una honda image
    ¿Para qué corres? Si delante también llueve...image

    Mis rutas en https://sinhorizontealavista.blogspot.com.es/
  • joseprojosepro Forero ✭✭
    La verdad es que de donde indicas en las fotos tiene pinta de que sea de la grasa de la cadena que te hallan hechado una cantidad desmesurada..
  • daniondanion Forero Senior
    seguramente sea grasa de cadena, pero no estaria mal que quitases la tapa del piñon y limpiases bien toda la zona, no vaya a ser el reten del eje del piñon
  • rmartitormartito MegaForero
    Normal no es que una moto nueva pierda ni gota de nada, ni aceite ni gasolina ni refrigerante.

    De todas formas, por la zona que es, me da que es aceite d ela cadena lo que te gotea.
    Igual la estás lubricando en exceso.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • badnessbadness Forero Junior
    Hola de nuevo.

    Hace ya unos días descubrí de donde viene la famosa pérdida de líquidos de mi moto. Y es del conducto por donde tira el sobrante... esto es normal de vez en cuando tire algo? casi casi cada dia una gota? al final gota gota estoy dejando mi plaza de garaje bonita... dejo fotos


    Attachment not found.
    Attachment not found.


    Voy a bajar ahora a limpiar lo que esta por el borde del conducto este por donde tira el sobrante.. a ver si esque por el sobrante este que se aprecia en la foto que se ha quedado en el borde cuando se calienta o algo y esta con el caballito puesto desprende un poco de los restos esos (en marcha no tira nada ni tampoco nada mas dejarla apoyada ) es ya al rato.


    Un saludo ya os digo, decirme que opinión tenéis sobre esto
  • adrieriadrieri Forero Master ✭✭✭✭
    badness escribió : »
    Hola de nuevo.

    Hace ya unos días descubrí de donde viene la famosa pérdida de líquidos de mi moto. Y es del conducto por donde tira el sobrante... esto es normal de vez en cuando tire algo? casi casi cada dia una gota? al final gota gota estoy dejando mi plaza de garaje bonita... dejo fotos


    Attachment not found.
    Attachment not found.


    Voy a bajar ahora a limpiar lo que esta por el borde del conducto este por donde tira el sobrante.. a ver si esque por el sobrante este que se aprecia en la foto que se ha quedado en el borde cuando se calienta o algo y esta con el caballito puesto desprende un poco de los restos esos (en marcha no tira nada ni tampoco nada mas dejarla apoyada ) es ya al rato.


    Un saludo ya os digo, decirme que opinión tenéis sobre esto
    No es normal. Yo en la mía limpio el sobrante en cada cambio de aceite abriendo el conducto y apenas caen 4 o 5 gotitas.. Aparte que ese conducto debería estar cerrado, el mio va con un tapón como con rosca, lo quitas y cae
    ¿Para qué corres? Si delante también llueve...image

    Mis rutas en https://sinhorizontealavista.blogspot.com.es/
  • AktharaAkthara MegaForero ✭✭✭✭✭
    badness escribió : »
    Hola de nuevo.

    Hace ya unos días descubrí de donde viene la famosa pérdida de líquidos de mi moto. Y es del conducto por donde tira el sobrante... esto es normal de vez en cuando tire algo? casi casi cada dia una gota? al final gota gota estoy dejando mi plaza de garaje bonita... dejo fotos


    Attachment not found.
    Attachment not found.


    Voy a bajar ahora a limpiar lo que esta por el borde del conducto este por donde tira el sobrante.. a ver si esque por el sobrante este que se aprecia en la foto que se ha quedado en el borde cuando se calienta o algo y esta con el caballito puesto desprende un poco de los restos esos (en marcha no tira nada ni tampoco nada mas dejarla apoyada ) es ya al rato.


    Un saludo ya os digo, decirme que opinión tenéis sobre esto

    Lo que suponía, buenas noticias.
    Sobre si es normal o no pues depende, de momento revisa el nivel de aceite aunque lo que te tira por el rebosadero no va a suponer ningún problema, espera a que te cambien el aceite en la primera revisión (1.000km supongo) y lo vas observando, si el nivel de aceite está por encima de lo normal (un poco, si es mucho habría que sacar aceite) te saldrá un poco más de aceite pero no es algo preocupante.
    El esperar a el cambio de aceite es porque el que trae de fábrica es algo distinto al que te recomienda el manual, no lo se a ciencia cierta pero tiene más detergentes o algo así, es como un aceite más para el rodaje que otra cosa e igual tiene más evaporación y al parar la moto se condensa más en el tubo y precipita, igual después no tienes ese problema.
    adrieri escribió : »
    No es normal. Yo en la mía limpio el sobrante en cada cambio de aceite abriendo el conducto y apenas caen 4 o 5 gotitas.. Aparte que ese conducto debería estar cerrado, el mio va con un tapón como con rosca, lo quitas y cae

    He tenido motos con el conducto abierto y otras como ahora con un tapón, depende del modelo aunque la verdad, me extraña que en la CBR500 venga sin tapón.
    No me asustan las balas pero me acojona la velocidad a la que vienen!!

    2D518B687B1A5124E0A5295124DF5E.jpgtumblr_ms7f6ed26R1ss46elo1_250.gif1D53BBF5842A53556DB32B53556C67.jpg
  • badnessbadness Forero Junior
    Vale ya sé seguro que SIEMPRE que la enciendo (cuando ha estado parada toda la noche por ejemplo) es cuando tira la gotilla al suelo por el tubo este que debe tirar el sobrante... el tema me tiene un poco mosqueado, la moto tiene 4000 y pocos km y a los 7000 le toca la siguiente revisión... que hago me espero al cambio de aceite a los 7000km o voy al conce y la lio parda? yo ya se lo dije a la revisión de los 1000km y el tio de la honda es un pasota, vamos no le dio ninguna importancia y me dijo que es normal al ser nueva, la cosa esque siempre lo ha echo... esto porque puede ser? que es lo que tira que le sobra a la moto?
  • rmartitormartito MegaForero
    Cómo llevas el nivel de aceite?

    Si está a su nivel no debería tirar nada.

    Ojo, hay rebosadero del refrigerante y del depósito de gasolina también.

    Asegúrate que es aceite.

    En cualquier caso, esto es válido para los 3: "si llevas el nivel un poco alto es normal que lo tire"
    1

    2
    3
    4

    La Vespa no corre, llega.
  • badnessbadness Forero Junior
    Hola de nuevo. Pues nada desde la segunda revisión no he vuelto a tener perdidas de líquidos, al menos que yo me haya dado cuenta.

    Saludoos mil gracias a todos por las respuestas!
  • badnessbadness Forero Junior
    Hola a todos de nuevo.

    Re subo este tema porque resulta que desde hace unos meses la moto me esta volviendo a tirar la famosa gotita al suelo. Cuando la llevé a la ultima revisión ( la moto está en garantía ) se lo comenté al mecánico ( no me fío un pelo y no me gustan una mierda los mecánicos ni la casa en sí ) me dijeron que sí, que la habían limpiado y comprobado para ver si tenia fugas y que estaba todo bien ( cosa que era mentira porque nada mas dármela me agaché para ver si la habían limpiado como decían, ya que esta todo lleno de aceite y grasa por esa zona no sé por qué, y era mentira, todo seguía igual, con lo cual me puse a discutir con el mecánico y el R que R que la habían comprobado y todo estaba bien, al final ahí quedo la cosa ) .

    La cuestión esque arto ya de esta gente y viendo que se quieren escaquear de todo por estar la moto en garantía , empecé a observarla yo mismo y ya sé de donde procede la famosa gota por donde pierde... y es de arriba del cambio de marchas de una tuerca que hay ahí,no tengo ni idea de que es eso ni de donde viene, por eso pregunto, vosotros sois los expertos.

    Os adjunto unas fotos que he hecho para ver si podéis decirme que debo hacer , apretar la tuerca a ver si esta floja y por eso pierde, llevarla al conce y decirles que es de ahí y que lo miren si es algo mas grave o puede ser algo más grave o no sé , a ver si me podéis orientar.

    Attachment not found.
    Attachment not found.
    per3.jpg
    per4.jpg



    Antes que nada decir también para que lo sepais que tampoco me quemo tanto ni doy mas por culo en el concesionario porque en septiembre me puedo sacar el A y me voy a pillar una suzuki gsx s 750 y voy a vender mi honda cbr500r 2016, os informaré y os pegare el anuncio cuando la ponga este verano en venta por si a alguien o a algun familiar o colega vuestro le interesa.


    Luego ya que estoy y hablando de lo mal que se porta esta casa honda con los clientes y de la forma que quieren abusar siempre de ellos ( no dicho por mi solo, si no por las reseñas que hay en el mismo google y por gente conocida que ha comprado aquí también ).

    Quería comentaros una cosita sobre la ultima revisión que fui a llevarla...

    Me dijeron que tenía que cambiar la cadena de la moto entera porque tenia un problema y no llegaba a tensar bien y que estaba desgastada y que tenía que cambiarla...
    yo como casi siempre pues veo como que me quieren tomar el pelo ahí, pues les digo que la moto está en garantía y que con 12.000 km cambiar la cadena me parece muy pronto y que si no podía tensarse bien seria porque tiene algún tipo de fallo de fabrica o lo que fuese, porque el mantenimiento se le hace correctamente. Me dijeron que es normal que a esos km se le cambie que tampoco era nada raro etc. y que esta para cambiar en la próxima revisión cono mucho. Yo dado a mi ignorancia sobre este tema pues al final me callé y me fui, pero quería preguntarlo a alguien que entendiera del tema.

    Es normal que se tenga que cambiar una cadena con tan solo 12.000km ?? que os parece lo que os he explicado?? veis que me están intentando tomar el pelo o si que es posible??



    Bueno perdonar el toston de mensaje y mil gracias a todos de antemano de verdad... gracias como siempre! un saludooo gente
  • SV R?SV R? MegaForero ✭✭✭✭✭
    Una cadena de origen suele durar mucho más, eso sí, bien mantenida (engrase frecuente, tensado correcto..). ¿Estás seguro que es aceite no proviene de la cadena?




    "Correr en moto es como volar bajo y libre. Tu eres la moto. Tú y la moto sois uno. La llevas con las manos, con los pies, con todo el cuerpo. Vuelas"
    Dennis Noyes, SM 30 nº 50, 1987
  • sergiosvs1sergiosvs1 Forero Master ✭✭
    Estoy con SV,eso parece exceso de grasa de la cadena,has limpiado el piñón de ataque alguna vez??
    Seguro que tienes el acumulado....
  • MenditasMenditas Forero Senior
    No es normal que pierda aceite, gasolina o refrigerante como dicen los compañeros por arriba siendo nueva. Yo lo que haría seria limpiar bien toda la grasa del piñon y la cadena y engrasarlo de nuevo (no como en la foto, que menudos pegotes) y que quede todo bastante limpio y ya hacer una salida y verificar al dia siguiente como esta, que todo mas limpio es como mejor se ve!
    Saludos
  • badnessbadness Forero Junior
    Ok pues esta semana que viene voy a limpiar todo muy muy bien y os cuento enseguida los progresos. Una cosa que me recomendais para limpiar todo ese pegote de grasa que tiene??? Con un quitagrasas de spray convencional no dañaria ninguna pieza no? ya sea de plastico o del material que sea? que me recomendais??

    un saludo ya os voy contando! graciasssss
  • MenditasMenditas Forero Senior
    Yo para quitar la grasa y los pegotes de grasa de la cadena y del piñón utilizo queroseno
  • sergiosvs1sergiosvs1 Forero Master ✭✭
    Menditas escribió : »
    Yo para quitar la grasa y los pegotes de grasa de la cadena y del piñón utilizo queroseno


    +1 y diez caracteres..........
  • AnnaleoAnnaleo Forero Junior
    It's not a normal case, but I think you can repair it
  • rmartitormartito MegaForero
    Tiene toda la pinta de ser grasa de cadena.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • badnessbadness Forero Junior
    Muchas gracias a todos por vuestras respuestas. efectivamente era grasa de la cadena, desmonte una chapita que tiene al lado donde se acumula y habia una de grasa ahi de la ostia, lo limpie todo bien y no me ha vuelto a pasar. graciaas a todos

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo