¡Hola a [email protected]!

[email protected] al nuevo foro de motos.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

CBR 600F PETARDEA y sin fuerza!!!!

Hola compañeros, resulta que ayer he encendido la motilla después de 2 semanas sin cogerla, y al andar con ella, a bajar revoluciones la moto no tiene fuerza para subir de rpm y petardea, pega como pequeños estallidos. Me he quedado loco, inmediatamente la volví a meter en el garaje. QUÉ PUEDE SER? Tema de bujía por casualidad que se haya escoñado alguna?
La moto tiene 31000KM y no sé cada cuánto hay que cambiar bujías y tan siquiera si el antiguo propietario se las llegó a cambiar alguna vez.
Solución por favor!!!
«1

Comentarios

  • partoparto Forero Senior ✭✭✭
    No se si sera tema de bujias, pero yo se las cambiaria ya que el cambio segun el manual es a los 24.000, asi ya las tienes como deberian y descartas que el fallo no viene de ahi
  • valuavalua Forero Senior ✭✭✭
    Pues cuando la compraste la tenias que haber hecho una revisión completa: cambio aceite, filtro de aceite y aire, etc, y curarte en salud. Y las bujías y las válvulas para quedarte tranquilo. No sabes como la ha tratado el anterior dueño. Al menos eso haría yo.
    sigpic111797_5.gif
  • cazafantasmascazafantasmas Forero Junior
    Si hace 2 semanas funcionaba bién y ahora,despues de 15 días parada,te hace eso es posible que sea tema de bujías..la tuviste en algún lugar con mucha humedad o bajo la lluvia?puede que tengas humedad en alguna pipeta o mal contacto y en un momento determinado te vaya a 3 cilindros,con la consiguiente gasolina sin quemar y sus petardeos..es fácil que todo vuelva a la normalidad por si mismo image Cambia bujías y comprueba todo el sistema de bobinas y cableado.Suerte.
    fabbri1.th.jpg
  • JNVJNV Forero Senior ✭✭✭
    ola, de que año es la moto??es carburacion o inyeccion??
    a mi me paso algo muy parecido,empezaba a hacer un ruido raro, se quedaba sin fuerza, otras veces se ahogaba, otras se paraba en marcha...etc...
    resulto ser la bomba de la gasolina( modelo del 98 carburacion) cambie la bomba y el filtro de gasolina y de momento aguanta...
    a la mia la paso de un dia para otro, de ir perfecta a darme problemas....
    espero haberte ayudado...suerte!!
    V´sss
  • Gracias gente, la verdad es que intuyo que sea tema de bujías. La moto es del 2002, de inyección. Concrétamente la edición valentino rossi, la sport F. La compré en julio del 2009, y desde entonces, como no la teniía limitada ni nada, pues me limitaba a cogerla exporádicamente dando vueltas a la manzana cada dos semanas aprox. para no dejarla tonta, y así, hasta la fecha que ya este mes cumplo los dos años de A. Suena ridículo, pero como tengo una 125 para moverme, pues no me ha corrido prisa.
    La moto siempre duerme en garaje, aquí en las palmas de Gran Canaria, por lo que el tema de humedad... poca, y lluvia menos aún jeje.
    Supongo que será bujías, así que como el otro dueño no me dijo nada de cambios de bujías, ya que a su vez, la moto era de otro dueño, pues a saber si las cambió a los 24000 el primer dueó (yo soy el tercero), con 31000km q tiene ya la moto.
    Saludos y espero solucionar esto, ya que la moto me chifla, al menos estéticamente jeje.
  • majoni325majoni325 Forero Senior ✭✭
    Más que desgaste de bujías parece un problema de alimentación de alguna bobina, bien porque la corriente llega de forma irregular o bien porque alguna bobina está fallando.
    vp8g9u.jpg
  • Me he dado cuenta que ahora al acelerar a fondo estando la moto en ralentí, **** un humo blanco. A qué es debido ese humo blanco por el escape?
  • AYUDAA, re subo el tema.
    He cambiado bujías, y la moto me sigue petardeando al encenderla, como si fuera a tres cilindros. Y al acelerar sale humo blanquesino, en mi opinión, bastante. Lo huelo y huele como un poco a aceite sin quemar, o algo por el estilo. Alguna ayuda por favor...
  • Edito, he hecho pruebas quitando los encendedores de las bujías, y sólo pierde fuerza la moto al quitar los dos laterales, es decir, los de los extremos, derecho e izquierda, ya que probé a quitar los dos centrales, y la moto seguía igual. Conclusión, que LA MOTO ESTÁ FUNCIONANDO A 2 CILINDROS, con los laterales. Puede ser que el cableado central venga por el mismo cable? para las dos bujías centrales? Será el delco?
  • Hospitality MotoBoxHospitality MotoBox Forero Senior ✭✭✭
    Revisa las bobinas.
    Servicio Oficial Yamaha en Guadalajara.
    Mecánica. Banco de Potencia. Preparación de motores y suspensiones para competición. Servicio Técnico Oficial Rapid Bike. Servicio Técnico suspensiones ExtremeShox.
    Mapeo ECUS de serie. Yamaha Y Suzuki.
    www.hmotobox.es [email protected]
  • He comprobado las bobinas haciendo cambios. Las que funcionan las he puesto donde no funcionaban las otras, y aún así esos dos cilindros centrales siguen sin funcionar. ¿Sabéis si la moto tiene delco? ¿es posible que no le llegue corriente solo a esas dos bobinas centrales?
  • majoni325majoni325 Forero Senior ✭✭
    He comprobado las bobinas haciendo cambios. Las que funcionan las he puesto donde no funcionaban las otras, y aún así esos dos cilindros centrales siguen sin funcionar. ¿Sabéis si la moto tiene delco? ¿es posible que no le llegue corriente solo a esas dos bobinas centrales?
    No lleva delco, porque lleva bobinas individuales (una para cada cilindro) y no hace falta repartir la chispa.
    vp8g9u.jpg
  • mikelhondamikelhonda Forero Senior ✭✭
    ¿será el CDI? ¿quizas no manda corriente a esos cilindros?

    Suerte!!!
    a098949b6a63a5c2fbd91105ab83ddef.JPG
  • Entonces si la moto no lleva delco, cómo puedo saber porque no llega corriente a las dos bobinas centrales?? es que me estoy volviendo loco y no sé que hacer ya...
  • mikelhondamikelhonda Forero Senior ✭✭
    mikelhonda escribió : »
    ¿será el CDI? ¿quizas no manda corriente a esos cilindros?

    Suerte!!!

    CDI: Control, Digital de Ignición. esto es lo que manda la chispa a cada cilindro y sulen romperse en ocasiones...

    pidele opinión a un mecanico o intenta pedir que te dejen uno para probar... ¿en un desguace?

    Suerte.
    a098949b6a63a5c2fbd91105ab83ddef.JPG
  • mikelhonda escribió : »
    CDI: Control, Digital de Ignición. esto es lo que manda la chispa a cada cilindro y sulen romperse en ocasiones...

    pidele opinión a un mecanico o intenta pedir que te dejen uno para probar... ¿en un desguace?

    Suerte.

    Probé a limpiar todo el tema de la centralita debajo del sillín, y mirar temas de fusibles y todo correcto. He observado que en el lateral izquierdo de la moto, bajo el deposito, pegado al chasis, hay una cajita chica que pone DENSO, tendrá algo que ver eso con las bujías?
  • Señores opinen o digan algo... desde donde sale el cableado principal de las bobinas de encendido para hacerle un tester? cuáles son?
  • bisbicbrbisbicbr Forero Junior
    Hola joserd.

    El problema que comentas, o algo muy parecido me ha pasado en mi cbr 600 sport que ha estado mucho tiempo parada.

    Despues de cambiar las bujias, pasar por varios talleres pensando que era el CDI, la lleve al conce oficial y el problema era el regulador de presion de gasolina.

    Segun me dijo el mecanico de honda, cuando falla el regulador, fallan los cilindros centrales, ya que se les inyecta demasida gasolina. Tambien se suelen comunicar las bujias..

    Espero haberte ayudado.
  • raijarraijar Forero
    también podría ser de la gasofa, la 95 si esta mucho tiempo almacenada pierde propiedades..... y viendo el uso que se has estado dando..... podría ser por eso... Con la 98 esto no pasa, los aditivos que lleva hace que aguante mejor.
  • bisbicbrbisbicbr Forero Junior
    Que tal joserd_isleta_paterna Ya has solucionado el problema?

    Saludos
  • bisbicbr escribió : »
    Que tal joserd_isleta_paterna Ya has solucionado el problema?

    Saludos


    Hola amigo, gracias por tu aporte, la verdad que tiene sentido lo que comentas. El tema es, me cuesta mucho llevarla al concesionario ya que vivo lejos y tendría que costearme grúas. Podrías indicarme dónde puedo encontrar el regulador de presión de la gasolina?
    Es que la casualidad es que fallan esos dos cilindros Centrales. Sólo esos. Y ya he probado a cambiar bobinas de encendido y bujías nuevas y nada.
    La moto me llega a encender a dos cilindros, pero sale humo blanco y la apago enseguida para no quemar algo.
  • Edito: no debería ser el regulador de presión de gasolina, ya que el tema es que no le llega chispa a los dos cilindros centrales, ya que al acercar la bobina de encendido a la arista del motor, no deriva ninguna chispa.
    Por lo que el fallo creo que tiene que ser la alimentación de la chispa de las dos bujías centrales. Podría ser que la centralita no esté mandando información a esas dos bujías o bien que derive la chispa por algún corto de cableado, lo extraño es que se jodan dos bujías y no una.
  • motta410motta410 Forero Junior
    Revisa las bobinas de alta a mi me paso igual los cables se interrumpen y eso provoca la perdida de fuerza y el estallido, ademas asegúrate de que estén trabajando todos los cuatro pistones, lo del humo blanco si solo vota cuando la enciendes es solo cauchos de las válvulas pues al estar parada se escurre al aceite y si vota todo el tiempo serian los anillos de algún pistón o varios pistones.
  • motta410motta410 Forero Junior
    Es normal que estas motos cuando tiene fallas sobre todo de gasolina quemen las bujías, lo excencial es revisarlas antes de montarlas para descartar y revisar los cables de alta
  • favoniuxfavoniux Forero Junior
    Comprueba las dos bobinas, la de la derecha da chispa al cilindro 1 y 4 y la izquierda al cilindro 2 y 3(al menos en la mía) para comprobarlas cambia los dos cables que conectan a las bobinas de una a otra y también los cables de la bujía de modo que los cables de bujía de la bobina derecha den corriente a los cilindros 2 y 3 y la de la izquierda a los cilindros 1 y 4 (son dos cables finos conectados con clemas a las bobinas) de este modo comprobaras si arranca, y fallan los cilindros 1 y 4 que es la bobina la que esta mal, no vale cambiar solo las pipas de cilindro hay que cambiar también las bobinas para poder comprobarlo, también si sacas las bujías, las conectas a las pipas y las pones tocando el motor o un sitio donde hagan masa veras si dan chispa, y si no dan chispa pero al separarlas de la masa hace arco hacia la masa es que están comunicadas.

    perdón por el tocho, y espero que entiendas la expoliación, las bobinas se van con mucha facilidad y las bujías también se comunican con mucha facilidad.
«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo